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Activity Overview 
In this activity you will become familiar with the most commonly used keys on the TI-Nspire™ CX CAS 
handhelds. You will also learn about each of the built-in applications. 
 
 
 
 

 
 

 
 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

Home - Add applications 

Documents - Save, open, etc. 

Menu - application menus 

Escape/Undo 

Scratchpad 

Tab 

Touchpad 
Click 

Control 
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Built-In Applications 
 
Calculator  

• Typical mathematical calculations can be done. 
• Variables can be defined and used throughout a 

document. 
• On a CAS handheld, formulas can be written and 

equations can be solved. 
 

 
 
 

 

Graphs 
• Equations such as y=2x can be graphed. 
• Functions f(x) =2x 
• Equations can be manipulated by mousing over them, 

clicking and holding, and then dragging a finger across 
the Touchpad. 

• Trace, intersect, minimum, and maximum can all be 
determined. 

• The Menu button shows all of the tool possibilities for a 
graph. 

 

 

 

 
Geometry 

• Geometric constructions 
• Construct simulations 

 

 

 

Lists & Spreadsheet 
• Typical spreadsheet calculations such as (sum(A1:A12), 

average(A1:A12)). 
• Columns titles define data throughout the document. 
• Diamond row (♦) are for performing calculations on the 

whole column.  Functions such as sequence are 
powerful. 
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Data & Statistics 
• Plot Data from Lists & Spreadsheets based on the 

column titles (variables).  
• Regression equations and hand fit lines can be added to 

do analysis on a set of data. 
• Multiple sets of data can be compared. 

 

Notes  
• Write text within a document 
• Math boxes can be added to Notes pages to show 

calculations and define variables. 
• ChemBox allows you to write chemical equations with 

appropriate subscripts and arrows and coefficients. 
• Fonts can be changed.  

Vernier DataQuest™  
• Meter mode  

o Shows measurement 
o Collection Mode 

 Time based 
 Events with Entry 
 Selected Events  

• Graph screen 
o Run # 

 Graph multiple runs 
o Graphical analysis 

 Tangent to data 
 Calculate Regressions 
 Draw predictions 
 Strike Data 

 

 
• Spreadsheet 

o Run# 
o Add calculated columns 
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Document Navigation 
• Control up Arrow (/ £)opens the Document Viewer. 
• Control right arrow (/ ¢)moves to the page to the right. 
• Control left arrow (/ ¡) moves to the page to the left. 
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Activity Overview 
Everyone is familiar with the effects of the wind on their wet body as they get out of the pool. The cooling 
effect is significant and is mimicked in warm climates with fine mists at bus stops to help patrons waiting 
for a bus keep cool. The effect is grander when there is a breeze and when the humidity is low. When we 
perspire, the body is using this phenomenon to help keep the person cool.  
 
In this investigation, we will model this cooling by evaporation with a liquid other than water and explore if 
the “feeling” of being cool is real or just a perception, and we will try to quantify the effect with different 
liquid concentrations. 

 
Create a New Document on your TI-Nspire handheld 
Your Instructor might send you a starting Document that you 
could open as an option. 
 

Press / I to create new 

pages. 

Step 1: 
Press c and the select option 1: New Document. If you are challenged to Save the current 

Document, choose the right choice. 
 
Step 2: 
Start with a Notes page from the Menu Options and key in the appropriate information to 
help document your team’s work.  

 
The Design 
 
Step 3: 
We want to collect data from the evaporation of a liquid on an object that is held in the ambient air. To 
do this, we will dip a metal temperature probe in our substance and then hold it in the air and monitor its 
temperature for a length of time. 
 
Step 4: 
Given this scenario, discuss with your partners what variables 
you see, and identify if you will be controlling them or if you will 
let them change. Once you have talked a bit, list these in a Notes 
page and share with the class. 

 
Step 5: 
Did your group have the same variables as the others in your 
class? Did you see some that were not worthy? That you forgot? 

 

 

9



  Evaporation                                                                    TEACHER NOTES   
TI PROFESSIONAL DEVELOPMENT   

 

©2012 Texas Instruments Incorporated 2 education.ti.com 

Step 6: 
Make a sketch of how you will set up the data collection. Draw 
this below or on your TI-Nspire handheld in a Geometry page. 
Assume that you will have one Target and two Controls (air and 
water). 

 

 
 
 
 
 
 
 
 
 
 
 
 

 

Step 7: 
Share your design with the group and come to consensus on the set up. 
 
The Time 
 

Step 8: 
We now need to determine how long it will take to get enough 
data on the cooling event to see a pattern. Your teacher will 
provide you with a sample of the strongest concentration of the 
liquid you will be using. 

• Place one temperature probe in the liquid and have one 
person hold it so that you don’t get a spill. 

• Slide the handheld into the TI-Nspire Lab Cradle™ Data 
Collection Cradle and plug one temperature probe into 
the port named ch 1. 

• This should launch the Vernier DataQuest™ app and 
show the current temperature of the liquid (which should 
be at room temperature). 
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Step 9: 
Note that the Mode is Time Based and that the Rate is 2 
samples/second for 180 seconds. 

 
To get a feel for the time needed, we will lift the probe out of the 

liquid and immediately press the Play button ( ). As the 
probe is hanging (without movement) in the air, the TI-Nspire will 
collect and display the temperature over time. Note that the Play 

button has changed to a Stop button ( ) and you can stop 
the experiment at any time. 
 

 

 

Step 10: 
Looking at this data, determine the Time settings you want to 
use for the complete experiment where you will test two different 
liquids. Note that the other liquid will be at a weaker 
concentration and therefore might cause the cooling to occur 
more slowly. 

 

 

Step 11: 
Adjust the time setting for the experiment by selecting 
Experiment > Collection Mode > Time Based. 
 
Share your settings with the class. 
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The Experiment 
 
Step 12: 
Now we are ready to perform the first complete data collection. You will be using three 
temperature probes, a sample of room temperature water and one of the liquids. In this 
experiment, we will use about 50 ml of water and 50 ml of Isopropyl Alcohol, and just air (a 
dry temperature probe). 

• Why are we using water and air? Are these the Targets or Controls? 
 
Step 13: 
Introduce a new Problem for this experiment. Do this by pressing 
~ and selecting Insert > Problem. This will preserve your 

initial work for the record. 

 

 
Step 14: 
If the new Problem does not launch the Vernier DataQuest app, 
press / I, and select the option. Now decide which probe 

will go with which item and report this on a Notes page in this 
document. 

 

 
Step 15: 
Plug the 2nd and 3rd probes into the appropriate channels one at 
a time. Place them in the locations they are designed for and 
wait until you get “about” the same readings. 

Note: You might have trouble getting these to all be the same 
reading. How important is this? 

 

 
Step 16: 
Lift the probes into the air as per your set-up design and then 
immediately start the experiment. If your time choice was grand, 
you should let the experiment move to the end times. Make sure 
all of the variables you determined to be fixed – stay that way. 
Watch for movement of the probes and any air currents. 
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The Analysis 
 
Step 17: 
We should examine the data now, looking for patterns. Click or 

tab to the Table View ( ) to look at the data. 
 

• Would you say that the Target changed and the Controls 
did not (or only slightly changed)? 

• How could you discuss the rate of change? What units 
does it have? 

 
 

 

Run Two 
 
Step 18: 
Now we want to save this Run and repeat the experiment with 
the other concentration of Alcohol. Place the temperature 
probes, after wiping them off in a position to become one with 
the temperature of the room. Collect the new sample; and before 
you place the probes in the three containers, store the first run 

by clicking on the File Cabinet ( ). This will set you up for run 
2. 

 
 
 

 

Step 19: 
Now place the probes in place, wait until they come to know each other, and then start the 
collection as before. Do you note any changes in the event as it is happening?  
 
Has the temperature of the room/liquids changed? Will this matter? 
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Striking Data 
 
Step 20: 
If your estimation of time was off, you may Strike the data to help 
in the analysis. 
 
To strike data from the graph, you must move your cursor to the 
point where you want to start or end, click (x) then with the 
/x use the Touchpad to highlight the segment of interest. 

Then right-click to choose the in or out option. 

 
 

 

Step 21: 
Look at the table and note the results. 

 

Step 22: 
Note that the data is still in the handheld. Why is this important?  

Note:  This action may also take place in the table environment 
using the Menu. 

 

 

The Rest of the Story 
 
Step 23: 
You can move into the rest of the TI-Nspire environment by 
introducing a new application page as before. If you select Data 
& Statistics, you can set up a plot to examine the data. 
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Step 24: 
You can also set-up multiple plots using the right-click 
(/b) on the y-axis. In addition, you can add a legend by 

right-clicking on the center of the screen. 

 
 

 

Step 25: 
Using the Menu options under Actions, you can also add text. 

 
 

 

Step 26: 
In some situations, the use of /D will set up a plot for you 

automatically. 
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Step 27: 
Data can also be placed in the List & Spreadsheet environment 
using the Header or Diamond Line with the h key. In the 

second case, you might want to name the list before you add the 
data. 
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Step 1: 

Connect the CBR 2 to the handheld with the USB cable. A 
Vernier DataQuest page will automatically open and the CBR 2 
will begin measuring the position of the closest object. 

 

Step 2: 

Work in groups of two. One person will operate the TI-Nspire™ 
and point the CBR 2 toward the other partner, the “walker.” The 
walker should be standing approximately two meters from the 
motion detector. The walker will walk slowly toward the motion 
detector at a constant velocity. 

 

 

Step 3: 

Before collecting the data, make a prediction of what the graph 
of position versus time should look like. Sketch your prediction 
on the grid to the right. 

 

 

Step 4: 

The calculator operator should click the green Start button  in 
the lower left corner of the screen. The walker should walk 
SLOWLY toward the CBR 2 at a constant velocity to close the 
gap in approximately 5 seconds. Don’t go too fast or you will run 
out of room and need to try again. You must walk at the same 
velocity the entire time. 

 

 

 
 
 

Activity Overview 
This activity will introduce the CBR 2™ and the Vernier DataQuest™ application. You will collect and 
analyze linear data. 

Materials 
• CBR 2 
• USB Connection Cable for CBR 2 
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Step 5: 

Graphs for position versus time and velocity versus time are 
created and displayed on the same screen. Repeat as necessary 
until you generate a graph for position versus time that is roughly 
linear. How does the graph compare with your prediction? 

 

 

Step 6: 

To display only the position versus time graph, press Menu > 
Graph > Show Graph > Graph 1. 

Sketch the actual graph of your position versus time graph on 
the grid shown to the right. 

 
 

Step 7: 

Manual Analysis of Data 

a. How can you estimate the average velocity of the walker? 

 

 

 

b. What was the position of the walker at time t = 0 seconds? At time t = 5 seconds? 

 

 

 

c. Show your work to calculate the slope of the graph using your positions at time t = 0 
seconds and t = 5 seconds. 

 

 

 

d. What does the slope of the graph represent physically? 

 

 

 

e. Why is the velocity negative? 
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f. Linear functions are usually written in the form f(x) = mx + b. Determine the y-intercept 
of your line and write an equation that you think will model the data. 

 

 

 

g. What does the y-intercept represent? 

 

 

 

Step 8: 

Press Menu > Analyze > Model. Select m*x + b to create a 
linear model by clicking OK. Type your values calculated 
manually from above in the fields for m and b and click OK. 

 

Step 9: 

The model can be adjusted by clicking the slider arrows on the 
left side of the screen or by changing the values of m and b 
manually. See the sample shown to the right. If you made 
adjustments, record the new values below. 

 
 

Step 10: 

To analyze the data with a regression, a linear curve fit can be 
performed within the Vernier DataQuest™ application. Press  
Menu > Analyze >Curve Fit > Linear. This will give the 
equation of the linear regression model. You will have to scroll 
down the dialog box to see the values of m and b for the linear 
model. Record the values for m and b below. 

 

Step 11: 

Click OK to see the graphical results of the regression. How 
does your linear regression compare with the equation you found 
in Step 9? How do the values for m and b compare? 
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Discussions/Explorations 

 

1. As you may have gathered from your practice trials, the CBR 2 collects data measuring 
how far an object is located from the sensor. By walking in front of the CBR 2, collect a 
set of data which appears linear and has a positive slope. Provide a detailed 
description of your walk. Be sure to discuss the real-world connections for the slope 
and y-intercept of the model. 

 

 

 

 

2. By walking in front of the CBR 2, collect a set of data that appears linear and has a 
slope that is approximately zero. Provide a detailed description of your walk, including 
the connection between slope and y-intercept and the physical actions. 

 

 

 

 

3. By walking in front of the CBR 2, collect a set of data that represents a piecewise 
function with two parts, both of which are linear—one with a positive slope and one with 
a negative slope. Provide a detailed description of your walk, including the connections 
between slope and y-intercept and the physical actions. 
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Math and Science Objectives  
• Students will find the slope and y-intercept of a linear equation to 

model position versus time data. 
• Students will explain the relationship between a position-time 

graph and the physical motion used to create it. 
• Students will model with mathematics. (CCSS Mathematical 

Practice) 
 
Vocabulary 
• linear equation 
• position 
• speed 
• velocity 
• average velocity 
 
About the Lesson 
• In this lesson, students collect data by moving at a constant 

velocity in front of a CBR 2™. 
• As a result, students will: 

• Develop a linear model for a scatter plot of position versus 
time data 

• Make a real-world connection between a linear equation used 

to model the data and the physical motion involved in the 

data collection process 

 
Materials 

• CBR 2 with USB CBR 2–to–calculator cable. 
• Using the CBR 2 with a computer requires the use the mini-

standard USB adaptor to plug the CBR 2 into a computer with  
TI-Nspire Teacher or Student Software. This adapter will convert 
the CBR 2™ USB cable to a standard USB connection so that it 
can be connected to the computer. 

• Use the legacy CBR with the TI-Nspire™ Lab Cradle. You will 
need the MDC-BTD cord to connect a motion detector to the TI-
Nspire Lab Cradle. With the Lab Cradle, you can even connect 
multiple motion detectors to extend your exploration. 

 

 

 
 
TI-Nspire™ Technology Skills:  
• Collect motion data with the 

Vernier DataQuest™ app. 
• Run a linear regression in the 

Vernier DataQuest app. 
 
Tech Tips: 
1. Flip the motion detector open. 
Set the switch to normal.  
2. Check that the four AA 
batteries in the motion detector 
are good.  
3. Unplug and plug the CBR 2 
back in.  
4. When using an older CBR or 
motion detector with the Lab 
Cradle, you may need to launch 
Vernier LabQuest™. Then 
select Menu > Experiment > 
Advanced Setup > Configure 
Sensor > TI-Nspire Lab 
Cradle: dig1 > Motion 
Detector.  
 
Lesson Files: 
Student Activity 
Walk_a_Line_Student.pdf 
Walk_a_Line_Student.doc 
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TI-Nspire™ Navigator™ System 
• Use Class Capture to monitor student progress and compare students’ mathematical models. 
• Use Live Presenter so that a student may demonstrate various steps in the modeling process. 
• Share data via File Transfer, if desired. 

 
Discussion Points and Possible Answers  

 
Tech Tip: The Vernier DataQuest application is user-friendly. It should 
launch when the CBR 2™ is connected. To begin the data collection, click 
the green Play button ( ) in the lower-left corner of the screen. 

 
Step 1: 

Connect the CBR 2 to the handheld with the USB cable. A 
Vernier DataQuest page will automatically open and the CBR 2 
will begin measuring the position of the closest object. 

 

Teacher Tip: When the CBR 2 is first connected, it begins clicking and 
recording measurements. Have the students move the CBR 2 and point it 
at different objects. Ask them what the motion detector is doing. It should 
be measuring the distance from the CBR 2 to the object directly in front of 
it. We call this the position of the object with respect to the CBR 2. Be 
aware that it reads the position of the closest object in its path, so students 
should have an open area between the CBR 2 and the student whose 
position they will measure. 

Step 2: 

Work in groups of two. One person will operate the TI-Nspire 
handheld and point the CBR 2 toward the other partner, the 
“walker.” The walker should be standing approximately two 
meters from the motion detector. The walker will walk slowly 
toward the motion detector at a constant velocity. 

Step 3: 

Before collecting the data, make a prediction of what the graph 
of position versus time should look like. Sketch your prediction 
on the grid to the right. 

Answer: Predictions will vary. 
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Teacher Tip: It is important for students to make a prediction before simply 
pressing the Play button. Making predictions and testing those predictions 
supports higher-level thinking. 

 
Step 4: 

The calculator operator should click the green Start button  in the lower left corner of the 
screen. The walker should walk SLOWLY toward the CBR 2 at a constant velocity to close 
the gap in approximately 5 seconds. Don’t go too fast or you will run out of room and need 
to try again. You must walk at the same velocity the entire time. 

Teacher Tip: Students often cannot get the timing right at the beginning of 
this activity. You may want to suggest that the recording partner press the 
enter key to begin data collection after the walker starts walking. This gives 
students a better opportunity to collect linear data for the entire collection 
time period. You may also want to remind students that they must walk 
slowly at a constant velocity. 

Step 5: 

Graphs for position versus time and velocity versus time are created and displayed on the 
same screen. Repeat as necessary until you generate a graph for position versus time that 
is roughly linear. How does the graph compare with your prediction? 

Sample answer: Comparisons can include function type (linear, quadratic, etc.), y-
intercept, and whether the graph is increasing or decreasing. 

Tech Tip: If the students are not satisfied with their results, they can repeat 
the data collection by clicking the Play button again. This will overwrite the 
previous trial. 

Step 6: 
To display only the position versus time graph, press Menu > 
Graph > Show Graph > Graph 1.  

Sketch the actual graph of your position versus time graph on 
the grid shown to the right. 

Sample answer: A sample graph is shown to the right. Since 
students are all walking toward the CBR 2, all graphs should 
show a negative slope.  
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Step 7: 

Manual Analysis of Data 

a. How can you estimate the average velocity of the walker? 

Answer: Find the change in the position (final – initial) and divide that change in 
position by the elapsed time. 

 

b. What was the position of the walker at time t = 0 seconds? At time t = 5 seconds? 

Sample answer: At time t = 0, the position was 2 meters. At time t = 5, the position 
was 0.579 meters. Answers for t = 5 will vary but should be a positive value less than 5 
given in meters. 

 

c. Show your work to calculate the approximate slope of your line using your positions at 
time t = 0 seconds and t = 5 seconds. 

Sample answer: 0.579 2 1.421 0.2842
5 0 5

− −
= = −

−
 

Answers will vary, but the slope should be negative. 

 

d. What does the slope of the graph represent physically? 

Answer: The slope represents the velocity of the walker.  

 

Teacher Tip: Some students may answer “speed.” This is a great 
opportunity to explain the difference between speed and velocity. Speed 
indicates how fast the walker is moving but does not include direction. 
Since speed has magnitude only, it is referred to as a scalar quantity. 
Speed is always positive. Velocity is called a vector quantity. It includes 
both speed and direction. Velocity can be positive or negative for a person 
moving back and forth along a line. Velocity is positive when the walker 
moves away from the motion detector, increasing the position, and 
negative when the walker moves toward the motion detector, decreasing 
the position.  

 

e. Why is the velocity negative? 

Answer: The velocity is negative because the position between the walker and the 
CBR 2 is decreasing. 
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f. Linear functions are usually written in the form f(x) = mx + b. Determine the y-intercept 

of your line and write an equation that you think will model the data. 

Sample answer: The y-intercept is 2; y = –0.2842x + 2. Equations will vary but should 
have b = 2 and y = the slope from part c in Step 7.  

 

g. What does the y-intercept represent? 

Answer: The y-intercept represents the initial or starting position––the distance, in 
meters, of the walker from the motion detector at time t = 0 seconds.  

 

Teacher Tip: Students should determine an equation by hand first to 
practice finding slope and to help make the connections between the 
physical actions and the mathematical equation. Students will better 
understand the meaning and physical representations of the slope and  
y-intercept if they write their own model rather than simply run a linear 
regression. 

 

Step 8: 

Press Menu > Analyze > Model. Select m*x + b to create a 
linear model and click OK. Type your values calculated manually 
from above in the fields for m and b and click OK. 

 

 

TI-Nspire™ Navigator™ Opportunity: Live Presenter 
See Note 1 at the end of this lesson. 

 

Step 9: 

The model can be adjusted by clicking the slider arrows on the 
left side of the screen or by changing the values of m and b 
manually. See the sample shown at the right. If you made 
adjustments, record the new values below. 

Sample answer: m  = –0.3, b = 2; y = –0.3x + 2 
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Step 10: 

To analyze the data with a regression, a linear curve fit can be 
performed within the Vernier DataQuest™ application. Press  
Menu > Analyze > Curve Fit > Linear. This will give the 
equation of the linear regression model. You will have to scroll 
down the dialog box to see the values of m and b for the linear 
model. Record the values for m and b below. 

Sample Answer: m = –0.264077227; b = 1.870927278 

 

 

Step 11: 

Click OK to see the graphical results of the regression. How 
does your linear regression compare with the equation you found 
in Step 9? How do the values for m and b compare? 

Sample answer: The linear regression is similar to the equation 
from Step 9 but not exactly the same. The value of m in the 
linear regression is slightly greater (less negative) than in Step 9. 
The value of b is less than in Step 9. Answers will vary. 

 

 

 
Teacher Tip: The regression equation should be similar to the students’ 
equations. In some ways a student’s equation may appear to be a better fit 
because the regression equation may not go through the actual starting 
position. 

Discussions/Explorations  

1. As you may have gathered from your practice trials, the CBR 2 collects data measuring 
how far an object is located from the sensor. By walking in front of the CBR 2, collect a 
set of data that appears linear and has a positive slope. Provide a detailed description 
of your walk. Be sure to discuss the real-world connections for the slope and y-intercept 
of the model. 

Sample answer: The walker stands close to the CBR 2 and slowly walks away at a 
steady rate. The y-intercept is the walker’s distance from the CBR 2 at time t = 0 
seconds. The slope is the walker’s average velocity. 

 

2. By walking in front of the CBR 2, collect a set of data that appears linear and has a 
slope that is approximately zero. Provide a detailed description of your walk, including 
the connection between slope and y-intercept and the physical actions. 

Answer: The walker stands still in front of the CBR 2 and does not move for the entire 
experiment. The y-intercept is the walker’s distance from the CBR 2. Since there is no 
movement toward or away from the CBR 2, the slope is 0. 
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3. By walking in front of the CBR 2, collect a set of data that represents a piecewise 
function with two parts, both of which are linear—one with a positive slope and one with 
a negative slope. Provide a detailed description of your walk, including the connections 
between slope and y-intercept and the physical actions. 

Sample answer: The walker starts close to the CBR 2 and slowly walks away at a 
steady velocity and then changes direction and heads back toward the CBR 2 at a 
steady velocity. This could be reversed so that the walker started walking toward the 
CBR 2 and then walked away. The y-intercept is the walker’s distance from the CBR 2 
at time t = 0 seconds. The slopes are the walker’s average velocities—positive when 
walking away from the CBR 2 and negative when walking toward it. During the change 
in direction, the graph will not be linear. 

 

Wrap Up 
Upon completion of the discussion, the teacher should ensure that students understand: 
• That the y-intercept of a graph of position versus time shows starting position 
• That the slope of a position-versus-time graph shows velocity 
• How negative, zero, and positive slopes relate to motion in a graph of position versus 

time 
 
Assessment 
Explain why the y-intercept on a position-versus-time graph can never be negative. 
 
TI-Nspire™ Navigator™ 
Note 1  
Step 8, Live Presenter: You may wish to use Live Presenter here to allow students to 
share how well their equations fit the data points.  
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Activity Overview  
In this activity you will match your motion to a given graph of position-versus-time. You will apply the 

mathematical concepts of slope and y-intercept to a real-world situation. 

 

Materials 
• TI-Nspire™ handheld or computer software 

• Calculator-Based Ranger 2™ data collection device with USB CBR 2-to-calculator cable 

Note: If the CBR 2 is used with a computer, a mini-standard USB adaptor to plug the CBR 2 into 

the computer is needed. 
 

  

Part 1—Step-by-step setup 

To utilize the built-in, easy-to-use Motion Match activity, first 

turn on the TI-Nspire handheld and choose New Document. 

Then, plug in the CBR 2 and the Vernier DataQuest™ app for 

TI-Nspire will automatically launch. 

 

Hold the CBR 2 so that it points toward a smooth surface like 

the wall or door. Move forward and backward to observe the 

reading changes on the meter.  

 

1. How far are you from the wall? _________ 

 

Record all the digits that are given, as well as the units. 

 

You will set up an experiment for 10 seconds. Press Menu > 
Experiment > Collection Setup. Change the duration to 10 

seconds. 
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Now, set up the graph. Press Menu > View. There are three 
views. The first view displayed was Meter. Choose the Graph 
view for additional menu options. 
 
Press Menu > Analyze > Motion Match > New Position 
Match.  
 
2. What physical quantity is the dependent variable? 

____  
 A. velocity in meters/second      
 B. position in meters 
 C. time in seconds  
 
 
3. What variable is plotted on the x-axis? 

_____________  
 
 
Draw your Position Match on the graph to the right.   
 
4. What is the domain? Include units. _________ 
 
 
5. What is the range? Include units. __________  
 
 

  

 

 

 

6. Record your observations about the graph by answering the following questions: 

a. What is the y-intercept? 

 
b. What does the y-intercept represent physically? 
 
c. At approximately what distance from the wall should the motion detector be located 

to match the initial position in the motion graph? 

 
d. The slope is the rate of change of position with respect to time. Between what times 

does the graph depict the slowest motion? 
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7. Press the Start Collection  arrow in the lower-left corner of the screen. Point the 

CBR 2 at a wall and move back and forth until your graph matches the Position Match 
graph as closely as possible. If you are not pleased with your first attempt, press Start 
Collection again to repeat. You may want to review the information that you wrote 
about the graph to assist you. When you are satisfied with your match, sketch the graph 
you created on top of the given graph. 

 
8. Describe the parts of your graph that were difficult to 

match and how you made adjustments, based on your 
graph of your walk, to make a better match in your next 
attempt. 

 

Now, look at the graph shown at the right. 
 
9.   Describe how you would need to walk in order to match 

that graph with your motion. Be sure to include information 
about the y-intercept, position at various times, velocity, 
and direction. For what times does the graph depict the 
slowest motion and the fastest motion? 

 
10. Describe the graph with the round dots that was created 

when Start Collection was pressed. Contrast the graph of 
position-versus-time that should have been created with 
what actually happened. Write at least two complete 
sentences. Example: From 2 seconds to 3.5 seconds, the 
person moved too slowly to reach the original position – 
one meter from the wall. 

 
 

 

 

 

 

Part 2—Extend and Explore 

 

Press Menu > Analyze > Motion Match > New Position Match. Press Start Collection 
and walk to match the graph. A trial can be saved by pressing the Store Data Set  icon 
next to Start. 

 

11. Discuss your new match with a classmate. 
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Math and Science Objectives  
• Students will examine graphs of position-versus-time and 

match them with their motion to demonstrate their 
understanding of the graph.  

• Students will explain how velocity and starting position relate to 
slope and y-intercept.  

• Students will use appropriate tools strategically. (CCSS 
Mathematical Practice) 

 
Vocabulary 
• speed 
• velocity 
• initial position 
 
About the Lesson 
• In this lesson, students will examine a graph of position-versus-

time and collect data by moving in front of a Calculator Based 
Ranger 2™ data collection device to match their motion to the 
given graph. 

• As a result, students will: 
• Develop a conceptual understanding of how their motion 

affects the slope and position values on the graph. 

• Make a real-world connection between position, time, and 
velocity. 

 

Materials and Materials Notes 
• CBR 2 with USB CBR 2-to-calculator cable. 
• Using the CBR 2 with a computer requires the use the mini-

standard USB adaptor to plug the CBR 2 into a computer with 
TI-Nspire™ Teacher or Student Software. This adapter will 
convert the CBR 2 USB cable to a standard USB connection so 
that it can be connected to the computer. 

• Alternately, use the legacy CBR™ with the TI-Nspire Lab 
Cradle. You will need the MDC-BTD cord to connect a motion 
detector to the TI-Nspire Lab Cradle. With the TI-Nspire Lab 
Cradle, you can connect multiple motion detectors to extend 
your exploration. 

 
 
TI-Nspire™ Technology Skills:  
• Collect motion data with the 

Vernier DataQuest™ app for 
TI-Nspire. 

 
Tech and Troubleshooting 
Tips:  
 1. Flip the motion detector open. 
Set the switch to normal. 
2. Check that the four AA 
batteries in the motion detector 
are good.  
3. Unplug and plug the CBR 2 
back in.  
4. When using an older CBR or 
motion detector with the TI-
Nspire™ Lab Cradle, you may 
need to launch the Vernier 
DataQuest™ app. Then press 
Menu > Experiment > Advanced 
Setup > Configure Sensor > TI-
Nspire Lab Cradle: dig1 > 
Motion Detector.  
 
Lesson Files: 
Student Activity 
Match_Me_Student.pdf 
Match_Me_Student.doc 
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Discussion Points and Possible Answers 
 
Part 1—Step-by-step setup 

To utilize the built-in, easy-to-use Motion Match activity, first turn 

on the TI-Nspire™ handheld and choose New Document. Then, 

plug in the CBR 2 and the Vernier DataQuest™ app will 

automatically launch. 

Hold the CBR 2 so that it points toward a smooth surface like a wall 

or door. Move forward and backward to observe the reading 

changes on the meter.  

 

 

 

Tech Tip: The Vernier DataQuest app is user-friendly. It should launch 
when the CBR 2 is connected. To begin the data collection, click the green 
Start Collection  arrow in the lower-left corner of the screen. 

 
1. How far are you from the wall? Record all the digits that are given, as well as the units. 
 

Sample answer: Answers will vary. The meter in the above screen shows 0.289 m from 
the wall or closest object. 

 
Teacher Tip: When the CBR 2 is first connected, it begins clicking and 
displays a measurement. Have the students move the CBR 2 by pointing it 
at different objects. Ask them what the motion detector is doing. It should 
be measuring the distance from the CBR 2 to the object directly in front of 
it. Be aware that it reads the distance to the closest item in its path, so 
students should keep an open area between the wall and the target object 
or person. 

 
You will set up an experiment for 10 seconds. Press Menu > 
Experiment > Collection Setup.  

  

34



 Match Me  TEACHER NOTES 
TI PROFESSIONAL DEVELOPMENT 

 

©2012 Texas Instruments Incorporated 3 education.ti.com 

Change the duration to 10 seconds.  

 

 

Now, set up the graph. Press Menu > View. There are three views. 
The first view displayed was Meter. Choose the Graph view for 
additional menu options. 
 
 
 
 
Select Menu > Analyze > Motion Match > New Position Match.  

 

 

2. What physical quantity is the dependent variable?  
 A. velocity in meters/second  
 B. position in meters 
 C. time in seconds  
 

Answer: B. position in meters 
 
 
3. What variable is plotted on the x-axis?  
 

Sample answer: The time in seconds, the independent variable, is plotted on the x-axis. 
 
Draw your Position Match on the graph to the right.  
 

Answer: Student graphs will vary because the Vernier 
DataQuest app randomly generates new graphs. 
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4. What is the domain? Include units.  

 

Sample answer: The domain is from 0 to 10 seconds. 

 

5. What is the range? Include units.  

 

Sample answer: The range is from 0 to 2 meters (This answer could vary). 

 

6. Record your observations about the graph by answering the following questions. 
 

a. What is the y-intercept?  
 

Sample answer: Numerical values may vary but the answer should be in meters. 

 
b. What does the y-intercept represent physically?  

 
Sample answer: The y-intercept represents the starting position of the target 

object or person, sometimes referred to as the initial position. It indicates how near 

the target should be to the wall before beginning to move. 

 

c. At approximately what distance from the wall should the motion detector be located 
to match the initial position in the motion graph? 

 

Sample answer: Answers will vary depending on the motion graph generated, but 

the answer should be in meters. 

 
d. The slope is the rate of change of position with respect to time. Between what 

times does the graph depict the slowest motion? 
 

Sample answer: Answers will vary depending on the motion graph generated. The 
slope of each line segment is the velocity and provides information on how fast the 
target object or person is moving and in what direction. Some students may say 
that velocity is speed. This is a great opportunity to explain the difference between 
speed and velocity. Speed indicates how fast the target is moving, but it does not 
include direction. Since speed has magnitude only, it is referred to as a scalar 
quantity. Speed is always positive. Velocity is called a vector quantity and is 
defined as the change in position divided by the change in time. It includes both the 
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magnitude and direction. Velocity can be positive or negative for a person moving 
back and forth along a line. Velocity is positive when the target moves away from 
the motion detector, increasing the distance, and negative when the target moves 
toward the motion detector, decreasing the distance between the detector and 
itself.  

 
Teacher Tip: It is important for students to make a prediction before 
simply pressing the Start button. Making predictions and testing those 
predictions supports higher level thinking. 

 
7. Press the Start Collection  arrow in the lower-left corner of the screen. Point the 

CBR 2 at a wall and move back and forth until your graph matches the Position Match 
graph as closely as possible. If you are not pleased with your first attempt, press Start 
Collection again to repeat. You may want to review the information that you wrote 
about the graph to assist you. When you are satisfied with your match, sketch the 
graph you created on top of the given graph. 

 
Tech Tip: If the students are not satisfied with their results, they can 
repeat the data collection by clicking the Start Collection arrow again. 
This will overwrite the previous trial. 

 

8. Describe the parts of your graph that were difficult to match and how you made 
adjustments, based on your graph of your walk, to make a better match in your next 
attempt. 

 

Sample answer: Answers will vary. 
 
 
Now, look at the graph shown at the right.  
 
 
 
 
  
9. Describe how you would need to walk in order to match that graph with your motion. Be 

sure to include information about the y-intercept, position at various times, velocity, and 
direction. For what times does the graph depict the slowest motion and the fastest 
motion? 

 
Sample answer: The walker begins one meter from the wall and moves toward the wall 
at a constant velocity for about 1.7 seconds. The walker gets about 0.2 meters from the 
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wall and then begins walking away from the wall at about the same rate for another 1.7 
seconds, arriving back at 1.0 meters from the wall. The walker then begins to slowly 
move toward the wall until a total time of 5 seconds has elapsed. The slopes of the first 
two sections appear to indicate the same speed, but the first of these velocities is 
negative, while the second is positive. The walker moved slowest during the time period 
from 3.4 to 5 seconds. 

 
10. Describe the graph with the round dots at the right that was 

created when Start Collection was pressed. Contrast the graph 
of position-versus-time that should have been created with what 
actually happened. Write at least two complete sentences. 
Example: From 2 seconds to approximately 3.5 seconds, the 
person moved too slowly to reach the original position – one 
meter from the wall. 

 
Sample answer: Answers will vary but may include the following 
information: The walker began a little too close to the wall, so the 
y-intercept value is smaller than it should be. The walker was 
moving too slowly in the second section of the graph between 1.7 
and 3.4 seconds. The walker was moving at about the right 
velocity for the third section of the graph, but the final position 
was a little closer to the wall than it should have been. 

 

 

Teacher Tip: If time permits, you should have each student match a 
graph without coaching. You may want to have them save the document 
and send it in via TI-Nspire™ Navigator™ system as an individual 
evaluation. When students can match the graphs on their own, you are 
more assured that they understand the meaning of the y-intercept and 
slope as they relate to motion graphs. 

 
Part 2—Extend and Explore 
 
Press Menu > Analyze > Motion Match > New Position Match. Press Start Collection 
and walk to match the graph. A trial can be saved by pressing the Store Data Set  icon 
next to Start. 

 
11. Discuss your new match with a classmate.  
 

Sample answer: Answers will vary depending upon the graph generated. 
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Teacher Extension 
 
You can create your own matches for students if you want to be sure that they can match a 
graph with specific criteria. Follow these steps. 
 
1. Open a new TI-Nspire document and then connect the CBR 2 data collection device. 
 
2. You will set up an experiment for 10 seconds. Press Menu > Experiment > Collection 

Setup. Change the duration to 10 seconds.  

3. Now, set up the graph. Press Menu > View. Choose the 
Graph view. Then press Menu > Graph > Show Graph > 
Graph 1.  

 

 

 

4. To draw your own graph to be matched, press Menu > 
Analyze > Draw Prediction > Draw.  
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5. A pencil appears on the grid. Move the pencil to a point just off 

the vertical axis on the left side of the grid, and click to set the 
initial position. Use the pencil to draw the path that you want 
students to match. Click at each point to set the end point of a 
segment. Use the d key to exit the Draw mode when you 

have completed the match.  
 

 

6. To create a TI-Nspire document with multiple matches, insert a 
new problem for each match. To insert a new problem, press 
~ and select Insert > Problem. Follow the directions for 

creating a graph to be matched. If you want to create a 
velocity match rather than a position match, choose to view 
Graph 2 rather than Graph 1 (Menu > Graph > Show Graph 
> Graph 2.) 
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Open the TI-Nspire™ document Boyles_Law_MG.tns. 
 
In this activity, you will use a Gas Pressure Sensor to measure the 
pressure of an air sample inside a syringe. Using graphs, you will 
apply your results to real-world examples. 

 
 

 
What is the mathematical relation between volume and pressure for a confined gas? To 
answer this question, you will perform an experiment with air in a syringe connected to a 
Gas Pressure Sensor. When the volume of the syringe is changed by moving the piston, 
the change in the pressure will be measured. It is assumed that temperature and moles of 
gas will be constant throughout the experiment. Pressure and volume data pairs will be 
collected during this experiment and then analyzed. Using the data and the graph, the type 
of mathematical relationship between pressure and volume of the confined gas can be 
determined. Historically, this relationship was first established by Robert Boyle in 1662 and 
has since been known as Boyle’s law. 
 
Move to page 1.6. 
 

Press / ¢ and / ¡ to 

navigate through the lesson. 
Q1. As volume increases, pressure: 
 A. increases         B. decreases               C. remains the same  
 
1. With the syringe disconnected from the Gas Pressure Sensor, move the piston of the 

syringe until the front edge of the inside black ring (indicated by the arrow in the picture 
to the right) is positioned at the 10.0 mL mark. 

2. Turn on your TI-Nspire handheld, and close any documents that are open. 
3. Attach the syringe to the probe as shown to the right. (Do not 

twist too tightly—the syringe just needs to be secure.) 

 
4. Plug the pressure probe into the EasyLink™, and plug the EasyLink into the USB port 

in the top of the handheld. The DataQuest APP should open automatically. 
• What is the default unit for collection with this sensor? 

 
5. Select Menu > Experiment > Collection Mode > Events with Entry. 
6. Type in volume for Name, press e, and type mL for Units.  Press ·. 

7. Click the green start arrow  to initiate data collection. 
Time to collect pressure and volume data. It is best for one person to take care of the 
syringe and for another to operate the handheld. 
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8. To collect your first data reading, click on the “camera” icon  in the lower left of the 
screen (“Keep current reading”). Enter a value of 10, since you set the syringe at 10 mL 
earlier. Click on OK, or press ·. 

9. Depress and hold the plunger to the 9 mL mark. When the pressure value on the left 
side of the screen has stabilized, keep this reading, type in 9, and press ·. 

10. Continue this procedure, collecting data at 8, 7, 6, and 5 mL. After you have collected 
data for 5 mL, click on the stop button in the lower left corner of your TI-Nspire screen. 
• Your pressure/volume graph should now be displayed. 

 
 

Move to page 2.3. 
 
Q2. Which variable is considered to remain constant during a Boyle’s Law Experiment? 
 
 A. pressure B. volume C. temperature D. all of these 
 
Q3. When a quantity of gas is compressed, the pressure of the gas is expected to _______. 
 
 A. decrease B. remain the same C. increase D. double 
 
Q4. The expected mathematical relationship between pressure and volume is __________. 
 
 A. direct B. inverse C. indirect D. impossible to determine 
 
Move to page 3.2. 
 
Q5. If the volume is doubled from 5 to 10 mL, what does the data show happens to the 

pressure? 
  
 A. increases  B. decreases  C. doubles D. cut in half 
 
Q6. If the volume is tripled from 5.0 mL to 15.0 mL, what does the data show happened to 

the pressure? 
 

A. Increases      B. decrease      C. triples          D. is cut to one third 
 

Q7. If the volume is halved from 20 to 10 mL, what does the data show happens to the 
pressure? 

 
 A. increases  B. decreases  C. doubles  D. cut in half  
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Q8. From the answers to the above three questions and from the shape of the curve of the 

plot, of pressure vs. volume, what is the relationship between the pressure and volume 
of a confined gas? 

 
 A. inverse  B. direct  C. quadratic  D. impossible to determine 
 
Q9. Based on the data, what would be expected to happen to the pressure if the volume in 

the syringe were increased from 10 to 40 mL? 
 
 A. increase  B. decrease  C. quadruple  D. cut to 1/4th 
 
Q10. What TWO experimental factors are assumed to be constant in this experiment? 
 

A. Pressure      B. volume          C. moles of gas      D. temperature 
 

Q11. Summarize what you have learned about the relationship between pressure and 
volume. 

 
Move to page 4.1. 
 
Extension: Effect of Temperature on Boyle’s Law 
Follow the instructions on Pages 4.1-4.3 for the simulation, and then answer the following 
questions from Pages 4.4 and 4.5: 
 
Q12. When the temperature is doubled, how does the pressure change? 
 
 A. The pressure doubles.  B. The pressure is reduced by ½.  

C. The pressure is 4X larger.  D. The pressure does not change. 
 
Q13. At a higher temperature, the relationship between pressure and volume is a(an) 

_______ relationship. 
  
 A. direct  B. inverse  C. quadratic  D. impossible to determine 
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 Science Objectives 
• Use a Gas Pressure Sensor and a gas syringe to measure the 

pressure of an air sample at several different volumes. 
• Determine the relationship between gas pressure and volume. 
• Use the results to predict the pressure at other volumes. 
 
Math Objectives 
• Describe the relationship between gas pressure and volume. 
• Interpret the graph of pressure and volume. 
• Make predictions based on trends in the data. 
 
Materials Needed 
• Vernier® EasyLink™ 
• Vernier Gas Pressure Sensor 
• 20 ml syringe 
 
Vocabulary 
• pressure  
• volume 
• inverse 

 

 
About the Lesson 
• This activity makes use of the Gas Pressure Sensor in an inquiry 

activity that enables the student to understand Boyle’s Law 
through experimentation and data collection. 

• As a result, students will: 
• Observe the plot of the data which forms an inverse 

relationship. 

• Predict outcomes based on the data they have gathered. 

• Apply Boyle’s Law to the real-life situation of human 
respiration. 

 

TI-Nspire™ Navigator™ System 
• Class Capture to monitor student progress. 
• Live Presenter allows students to show their graphs to the class. 

 
 
TI-Nspire™ Technology Skills:  
• Download a TI-Nspire 

document 
• Open a document 
• Move between pages 
• Entering and graphing data 
• Tracing and interpolating 
 
Tech Tips:  
• Make sure the font size on 

your TI-Nspire handhelds is 
set to Medium.  

• You can bring up the data 
collection console at any time 
by pressing /D. 

 
Lesson Materials: 
Student Activity 
• Boyles_Law_MG_Student.pdf 
• Boyles_Law_MG_Student.doc 
TI-Nspire document  
• Boyles_Law_MG.tns 
 
Visit www.sciencenspired.com 
for lesson updates and tech tip 
videos. 
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Activity Overview 

• Please print the student worksheet and make available to students before beginning the lab.  Lab 
background information as well as lab procedures are included only in the student worksheet. 
Always remember to review any safety precautions thoroughly with your students prior to starting 
the lab. 

• Students may answer the questions posed in the .tns file and submit for grading with TI-Nspire 
Navigator (optional) or students may answer directly on the student worksheet 

• Ensure that students collect data on the 5 known substances and look at the graph before they 
actual measure the absorbance of the unknown solution.  This will allow them to make 
predictions and to look at the graph of the data first.  

  
Discussion Points and Possible Answers 
 

 
 

 
  TI-Nspire Navigator Opportunity 
Use the TI-Nspire Navigator System to monitor student progress using Class Capture. 
 

 
Pre-lab Information and Questions. 
Have students read the background information on pages 1.2 – 1.5. Then, they should answer 
the pre-lab question on page 1.6. 
 
Q1. As volume increases, pressure ________. 

 
Answer: decreases 
  

Lab Procedure. 
The lab procedure is in the student worksheet and is not duplicated here. Please refer to the 
student handout. 

Boyles Law Lab.tns 
Have students move to pages 2.3 – 2.5 and answer the questions in the .tns file or on the worksheet. 
Q2. Which variable is considered to remain constant during a Boyle's Law experiment? 

 
Answer: temperature 

 
Q3. When a quantity of gas is compressed, the pressure of the gas is expected to _______. 

 
Answer: increase 
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Q4. The expected mathematical relationship between pressure and volume is __________. 

 
Answer: inverse 

 
Q5. If the volume is doubled from 5 to 10 mL, what does the data show happens to the pressure? 

 
Answer: cut in half 

 
Q6. . If the volume is tripled from 5.0 mL to 15.0 mL, what does the data show happened to the 

pressure? 
 
Answer: is cut to one third 
 

Q7. If the volume is halved from 20 to 10 mL, what does the data show happens to the pressure? 
 

Answer: doubles 
 
Q8. From the answers to the above three questions and from the shape of the curve of the plot, of 

pressure vs. volume, what is the relationship between the pressure and volume of a confined gas? 
 

Answer: inverse 
 

Q9. Based on the data, what would be expected to happen to the pressure if the volume in the syringe 
were increased from 10 to 40 mL? 

 
Answer: cut to 1/4 

 
Q10. What two experimental factors are assumed to be constant during this experiment? 

(select two) 
 

Answer: moles of gas and temperature 
 
Q11. Summarize what you have learned about the relationship between pressure and 

volume. 
 

Answer: Answers will vary. Students should indicate the inverse relationship between pressure and 
volume 
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Q12. When the temperature is doubled, how does the pressure change? 
 

Answer: The pressure doubles. 
 
Q13. At a higher temperature, the relationship between pressure and volume is a(an) 

_______ relationship. 
 

Answer: inverse (same as before) 
 

TI-Nspire Navigator Opportunity: Class Capture 
See Note 1 at the end of this lesson. 

 

Wrap Up 
Use Boyle’s Law to offer a practical application such as human breathing. 
 
Assessment 
Formative assessment will consist of questions embedded in the pre-lab TI-Nspire 
document. Summative assessment questions are found in the lab and post-lab TI-Nspire 
document. The questions will be graded when the TI-Nspire documents are retrieved. The 
Slide Show can be utilized to give students immediate feedback on their assessment. 
 
TI-Nspire Navigator Notes 
Note 1 Class Capture 
Class Capture can be used to monitor students. 
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Open the TI-Nspire™ document Nailing_Density_PD.tns 

 

You will determine the mass and volume of five nails. The mass 
and volume of each nail will be graphed. By analyzing the graph 
you will discover a physical property of the nails. 

 
 

Move to pages 1.2–1.5. 

 
Press / ¢ and / ¡ to 

navigate through the lesson. 

Read the introduction describing mass, volume, and density. 

 

Move to page 1.6. 

 
Answer the question on page 1.6. 

 

 

Move to page 1.7. 

 
Answer the question on page 1.7. 

 

 
Move to page 1.8. 

 
Answer the question on page 1.8. 
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Move to page 1.9. 

 
Answer the question on page 1.9. 

 

 
Move to page 1.10. 
 
Answer the question on page 1.10. 

 

 
Move to pages 1.11–1.12. 
 
Read the objectives of the experiment and the list of materials. 
 

 

Move to pages 1.13–1.19. 
 
Procedure:  
 
1. Obtain five different nails.  

2. Add enough water to the graduated cylinder to cover the 
tallest nail. Read the initial volume to the nearest 0.1 mL and 
record under volw for 0 nails on page 1.15. 

3. Measure the mass of the first nail to 0.01 g and record under 
massn for 1 nail. 

4. Gently let the nail 1 slide head first into the tilted graduate. 
Measure the new volume under volw for 1 nail. 

5. Repeat this procedure for the four remaining nails 
accumulating the nails in the graduated cylinder. 

6. Calculate the total mass of nails by adding each to the 
previous total using cell notation (in cell C2 enter =C1+B2). 
Repeat for the four remaining nails. 

7. Calculate the volume of each nail by subtracting the previous 
water volume from the current (in cell E2 enter =D2-D1). 
Repeat for the remaining four nails. 
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8. Calculate the density of the nails by dividing the mass of the 
nail by its volume (enter = massn/voln in the formula bar 
under dens). 

9. On the Data & Statistics page that follows (page 1.18), 
explore some graphs by clicking near an axis and choosing 
the variable you wish to plot. 

10. Plot massn vs. voln and determine the best fit line for the nails’ 
volume and mass relationship. Select Menu > Analyze > 
Regression > Show Linear(mx + b). 

11. Plot masst vs. volw and again find the best line. Cycle between 
the last two graphs to see the similarities and differences. 

Move to page 1.20. 
 
Answer the question on page 1.20. 

 

 
Move to page 1.21. 
 
Answer the question on page 1.21. 

 

 
Move to page 1.22. 
 
Answer the question on page 1.22. 
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Move to page 1.23. 
 
Answer the question on page 1.23. 

 
Move to page 1.24. 
 
 
Answer the question on page 1.24. 

 
Move to page 1.25. 
 
Answer the question on page 1.25. 

 
Move to page 1.26. 
 
Answer the question on page 1.26. 

 
Move to page 1.27. 
 
Answer the question on page 1.27. 
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Move to page 1.28. 
 
Answer the question on page 1.28. 

 
Move to page 1.29. 
 
Answer the question on page 1.29. 

 
Move to page 1.30. 
 
Answer the question on page 1.30. 

 
Move to page 1.31. 
 
Answer the question on page 1.31. 

 
Move to page 1.32. 
 
Answer the question on page 1.32. 

 

53



  Nailing Density Name   
TI Professional Development Class   

 
 

©2012 Texas Instruments Incorporated 6 education.ti.com 

Move to page 1.33. 
 
Answer the question on page 1.33. 

 
Move to page 1.34. 
 
Answer the question on page 1.34. 

 
 
Move to pages 1.35–1.36. 
 
Extension: 
 
Obtain the following information: 

1. Slope and vertical and horizontal axes intercepts from massn vs. voln from the best fit line 

2. Slope and vertical and horizontal axes intercepts from masst vs. volw from the best fit line 

3. Mean value of dens (insert a Calculator page and use the Statistics menu) 

 
Answer the following questions: 

1. What do the intercepts of each graph mean? 

2. What do the slopes of each graph mean? 

3. How to the slopes compare to each other and to the mean density calculated from the dens? 

4. What are the statistical implications of these results? 

5. What gives you the best result for density? 
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 Science Objectives 
• Determine the relationship between mass and volume. 

• Mathematically describe the relationship between mass 
and volume. 

• Relate the slope of a line to a physical property (density). 
 

Math Objectives 
• Generate a linear least-squares line from mass and 

volume data. 

• Analyze a linear mathematical relationship. 
  
Materials Needed 

• Five (5) different-size nails of the same material 

• 0.01 g balance  
• 10- or 50-mL graduated cylinder  (depending on the size 

of the nails) 
 

Vocabulary 
• mass 

• volume 

• density 
 
About the Lesson 
• The student determines the masses and volumes of five 

nails. The mass and volume of each nail is graphed. By 
analyzing the graph the student will discover a physical 
property of the nails. 

• As a result, students will: 

• Determine the relationship between mass and volume. 

• Mathematically describe the relationship between mass 
and volume. 

• Generate a linear least-squares line from mass and 
volume data. 

• Relate the slope of a line to a physical property (density). 
 
TI-Nspire™ NavigatorTM System 
• Class Capture to monitor student progress 

• Live Presenter allows students to show their graphs to the class 

 
 
TI-Nspire™ Technology Skills:  
• Download a TI-Nspire 

document 
• Open a document 
• Move between pages 
• Entering and graphing data 
• Tracing and interpolating 
 
Tech Tips:  
• Make sure the font size on 

your TI-Nspire handhelds is 
set to Medium.  

 
Lesson Materials: 
Student Activity 
• Nailing_Density_PD.pdf 
• Nailing_Density_PD.doc 
TI-Nspire document  
• Nailing_Density_PD.tns 
 
Visit www.sciencenspired.com/ 
for lesson updates and tech tip 
videos. (optional) 
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Discussion Points and Possible Answers 
 

 

Move to page 1.6. 
 
 Answer: water displacement 

 
Move to page 1.7. 
 
 Answer: neither 

 
Move to page 1.8. 
 

Answer: Neither a pound of feathers nor a pound of lead is 
heavier—their masses both are equal to one pound. 
However, the lead has a much greater density since the 
volume of one pound of lead would be much less than the 
volume of pound of feathers. 

 
Move to page 1.9. 
 

Answer: mass per unit volume 
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Move to page 1.10. 
 

Answer: 
  

 

L
g

 

 
Move to page 1.20. 
 

Answer: y = 7.52x – 161.8 
 

Sample Data:    27.0      0 
27.5 4.3 
28.5 11.36 
29.5 19.09 
30.8 28,73 
32.8  43.86  

 
Move to page 1.21. 
 

Answer: 6.07 
  

 

g
mL

 

 
Move to page 1.22. 
 

Answer: 
  

 

g
mL

 

 
Move to page 1.23. 
 

Answer: The volume for zero nails is not zero. The volume 
for zero nails is the initial volume of water in the graduated 
cylinder. 
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Move to page 1.24. 
 

Answer: m = D  V 

 
Move to page 1.25. 
 

Answer: m = 7.52 

 
Move to page 1.26. 
 

Sample answer: The equations are the same since mass is 
graphed on the y-axis and volume on the x-axis and the 
relationship is linear. 

 
Move to page 1.27. 
 

Answer: the density of the nail 

 
Move to page 1.28. 
 

Answer: 
  

 

g
mL
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Move to page 1.29. 
 

Answer: Because of experimental errors in the mass and 
volume of the nails 

 
Move to page 1.30. 
 

Answer: iron and steel 

 

Move to page 1.31. 
 

Answer: The mass increases. 

 

Move to page 1.32. 
 

Answer: The density is unchanged. 

 

Move to page 1.33. 
 

Answer: extensive property 
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Move to page 1.34. 
 

Sample answer: The density of a substance is a constant 
independent of mass and volume that only changes only 
with temperature. Density is an intensive property that is 
characteristic of a substance. Density can be used to identify 
a substance. 

 
 
Pages 1.35-1.36  
 
Extension 
 
Answers:    (For the sample data) 

    massn vs. voln: slope = 7.31 
  

 

g
mL

, y-intercept = 0.30 g, x-intercept = –0.03 mL 

    masst vs. volw: slope = 7.52 
  

 

g
mL

, y-intercept = –202.9 g, x-intercept = 27.0 mL 

    Mean of dens: 7.67 
  

 

g
mL

 

1. The intercepts for the massn vs. voln should be zero. For the masst vs. volw graph 
the y-intercept is –(initial volume)  (slope) and the x-intercept is initial volume. 

2. The slopes are the density of the nails. 

3. 7.31 < 7.52 < 7.67 
  

 

g
mL

 

4. The experimental errors for individual nails have a greater effect on the massn vs. 
voln graph and on the mean of dens. 

5. The best result for density is from the masst vs. volw graph. 
 

TI-Nspire Navigator Opportunity: Class Capture can be used to monitor students. 

 
Wrap Up 
Give examples of how density can be used to identify unknown metals. 

 
Assessment 
Formative and summative assessment questions are embedded in the TI-NspireTM 
document. The questions will be graded when the documents are collected. The Slide 
Show can be utilized to give students immediate feedback on their assessment. 
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Open the TI-Nspire™ document Body_Mass_Index.tns. 

 

Body mass index (BMI) is a calculation related to a person’s 

height and body weight. Percent body fat is the percentage of a 

person’s weight that is body fat. This calculation can be made 

using the person’s height and weight. 

 

What is BMI and what does it tell you about your 

health? 

 

 

 

Move to page 1.2. 

 

Press / ¢ and / ¡ to 

navigate through the lesson. 

Input data about your lifestyle, age, height, and weight. 

Observe your BMI and percent body fat. 

 

 

 

Move to page 1.3. 

 

 

When your weight increases what happens to your BMI and percent body fat? 

o BMI increases and body fat decreases. 

o BMI decreases and body fat decreases. 

o BMI increases and the body fat increases. 

o BMI decreases and percent body fat increases. 

 

Move to page 1.4. 

 

Does your age make a difference in your BMI or percent body fat? 

o Yes 

o No 
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Move to page 1.5. 

 

If a male is the same height and weight as a female, 

o the male has more body fat. 

o the female has more body fat. 

o the male and female have the same body fat. 

 

Move to page 2.3. 

 

• Set the height to your height. 

• Set the weight to 100 lb and observe the percent body fat. 

• Insert a Lists & Spreadsheet page after the BMI calculator. Title the columns 

appropriately. 

• Change the weight to 110, 120, 130, 140, 150, and 160, and enter weight and 

percent body fat into the spreadsheet. 

 

Move to page 2.5. 

 

What is the independent variable in the simulation? 

 

Move to page 2.6. 

 

What is the dependent variable in the simulation? 

 

Move to page 2.7. 

 

• Add your partner’s percent body fat to the spreadsheet on page 2.4. 

• Add a Data & Statistics page and plot your data appropriately. 

• Create a moveable line on the graph and fit the line to your data. 

 

Move to page 2.9. 

 

What is the equation of the line that fits the data for your height? 

 

Move to page 2.10. 

 

What is the slope of your graph? 
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Move to page 2.11. 

 

What is the y-intercept in your graph? 

 

Move to page 2.12. 

 

What does the slope represent in your graph? 

o weight 

o percent body fat 

o ratio of weight to percent body fat 

o ratio of percent body fat to weight 

 

Move to page 2.13. 

 

If the slope of a graph is 0.28, this means 

o for every 0.28 lb there is 1% body fat. 

o for every 0.28% body fat there is 1 lb. 

o that there is 0.28 lb. 

o that there is 0.28% body fat. 

 

Move to page 2.14. 

 

If you and your partner have different initial body fat percentages, what generalization can 

you make about body fat percentage, weight and height? 
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Science Objectives 
• Students will explore the body mass index (BMI) as it relates 

to weight, height, and age. 
• Students will compare weight to percent body fat 
 
Vocabulary 
• body mass index 
• percent body fat 
 
About the Lesson 
• This lesson involves students exploring the BMI calculator. 
• As a result, students will . . . 

• be able to determine the relationship between their 
height, weight, and percent body fat . 

• plot percent body fat versus weight and determine the 
conversion for their weight to percent body fat. 

 

TI-Nspire™ Navigator™ System 
• Send a TI-Nspire document to students. 
• Quick Poll to determine if age affects BMI. 
• Make a student the Live Presenter and have him or her 

operate the BMI calculator as the teacher explains how to 
read the screen. 

 

 
 
TI-Nspire™ Technology Skills:  
• Download a TI-Nspire™ 

document 
• Open a document 
• Move between pages 
• Grab and drag a point 
 
Tech Tips:  
• Make sure the font size on 

your TI-Nspire handhelds is 
set to Medium.  

• You can hide the entry line by 
pressing /G. 

 
Lesson Files: 
Student Activity 
• Body_Mass_Index_Student.

pdf 
• Body_Mass_Index_Student.

doc 

TI-Nspire Document 
• Body_Mass_Index.tns 
 
Visit www.sciencenspired.com 
for lesson updates and tech tip 
videos. 
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Discussion Points and Possible Answers 
 

 
 

Tech Tip: Students can create a spreadsheet after the BMI calculator and 
alternate between the two pages to enter the weight and percent body fat. 

 
 
Move to page 1.2. 
 
Input data about your lifestyle, age, height, and weight. 
Observe your BMI and percent body fat. 
 

 

Move to page 1.3. 
 
When your weight increases what happens to your BMI and 
body fat? 

 
Answer: BMI increases and the body fat percentage 
increases. 

 
Move to page 1.4. 
 
Does your age make a difference in your BMI or body fat percentage? 
 

Answer: No 
 
Move to page 1.5. 
 
If a male is the same height and weight as a female, 

 
Answer: The female has more body fat. 

 
Move to page 2.3. 
 

• Set the height to your height. 
• Set the weight to 100 lb and observe the percent body fat. 
• Insert a Lists & Spreadsheet page after the BMI calculator. Title the columns 

appropriately. 
• Change the weight to 110, 120, 130, 140, 150, and 160, and enter weight and 

percent body fat into the spreadsheet. 
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Students will add a spreadsheet and record the weight and 
percent body fat.  Title the columns weight and body_fat. 

 
Move to page 2.5. 

What is the independent variable in the simulation? 
 

Answer:  weight 
 
Move to page 2.6. 
 
What is the dependent variable in the simulation? 

 
Answer: percent body fat 

 
Move to page 2.7. 
 
Add your partner’s percent body fat to the spreadsheet on page 
2.4. 
 

 

Add a Data & Statistics page and plot percent body fat versus 
weight.  

 
Move to page 2.9. 
 
What is the equation of the line that fits the data for your height? 
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Sample answer: Answers will vary depending on the student’s height. For a student 6 
feet tall, the equation might be y = 0.19x – 9.3. 
 

Move to page 2.10. 
 
What was the slope of your graph? 

 
Sample answer: Answers will vary depending on the student’s height. For a student 6 
feet tall, the slope might be 0.19. 
 

Move to page 2.11. 
 
What is the y-intercept in your graph? 
 

Sample answer: Answers will vary depending on the student’s height. For a student 6 
feet tall, the y-intercept might be –9.3. 
 

Move to page 2.12. 
 
What does the slope represent in your graph? 

 
Answer: ratio of percent body fat to weight 
 

Move to page 2.13. 
 
If the slope of a graph is 0.28 this means 
 

Answer: for every 0.28% body fat there is 1 lb. 
 

Move to page 2.14. 
 
If you and your partner have different initial body fat percentages, what generalization can 
you make about body fat percentage, weight and height? 

 
Answer: The taller a person is the heavier they can be and have a lower body fat 
percent. 
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Teacher Tip: After they have worked through the activity, talk to students 
about the importance of the slope being a conversion factor between body 
fat percent and weight.  Each student’s slope will be based on his or her 
height. The taller the student, the smaller the ratio of the percent body fat 
weight. 

 

TI-Nspire Navigator Opportunity: Live Presenter 
See Note 1 at the end of this lesson. 

 
Wrap Up 
Students should gain an understanding that the taller a student is, the heavier that student can be and 
have a lower percent body fat. Also, the taller the student is, the smaller the ratio between percent body 
fat and weight. 
 
TI-Nspire Navigator 
 
Note 1 
Page 2.14, Live Presenter 
Make a student the Live Presenter and discuss the different slopes for two different people and why they 
are different. 
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Objectives 
• Participants will become familiar with the TI-Nspire™ CX 

keypad. 
• Participants will explore several of the TI-Nspire applications. 
• Participants will use many features of the Calculator and Notes 

applications in a problem-based exploration. 
 
The TI-Nspire™ CX handheld is much more than a calculator. In 
this workshop, you will see how students can display data 
(entered or collected) to discover trends and create and evaluate 
models. In the CAS models (these include a Computer Algebra 
System), units can be included making dimensional analysis a 
powerful tool for understanding process and results. 
 
In this activity, you will begin to become comfortable with and to 
explore the features of the TI-Nspire CX CAS applications and 
some of the detailed capability of the Calculator and Notes 
applications. 

 
TI-Nspire™ Technology 
Skills:  
• Use the keypad efficiently 
• Insert new application 

pages 
• Find Menu items 
• Move between pages 

 
Tech Tips:  
• Using the Touchpad takes 

practice. Go slowly at first.  
• / Z, d, and Right-

click (/b) are your 

best friends when you are 
just starting. 

 
Step 1: 

Begin by turning the handheld on by pressing c. 
• To navigate the screen, you can use the e key, the 

arrow keys (¡  ¢  £  ¤) or the Touchpad mouse control.  
• Clicking x will perform the highlighted action. 

• Note the Home Screen features. Also note the important 
variety of keys on the keypad. 

• Explore! 

 
 

 

 
Step 2: 

Now press c > New Document > Calculator. You have just 

started to make a new TI-Nspire document by creating a blank 
Calculator page. 
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Step 3: 
We want to determine the settings for this Document and adjust 
them as needed. In this environment, we have three options to 
adjust settings: 

• Option #1: Move the cursor to the gear icon in the upper 
right-hand corner of the screen and click. 

• Option #2: Return to the Home Screen and select option 
5. 

• Option #3: Press the ~ key. 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
Step 4: 

For now we will just take note of the possibilities, and return to 
change them as we need in particular investigations. Using the 
Float and Fix options are the most common use for science 
teachers, as well as the use of radians or degrees. 
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Step 5: 

When you set Fix to 8, you get 8 digits to the right of the decimal 
in your answer. With Float set at 8, you just get up to 8 digits in 
your answer as shown in the image to the right. Note that the 
default is just Float. 
 
 
 
 
 
 
 
 
 
 
Step 6: 

What kinds of calculations and features are important to Middle 
Grades Science? Perform the following calculations as shown in 
the screen capture: 

• What is the Density of a material that has a mass of 25 
grams and a volume of 7 cubic centimeters? What 
material do you think it is? [Hints: Use /p to get a 

fraction. Select Menu > Actions > Insert Comment 
option to get the © so you can write text. Use /· 

to get an approximate value.] 
• How far would you travel if you could move at 10.1 

meters per second and you did it for 55 seconds? Could 
you walk this distance in that time? 
 

 
Step 7: 

You may also, with CAS, use built-in constants and units using 
the underscore (get this off of the Symbol List / k or by 
using /_) before the unit abbreviation or the constant 

symbol. 
• See k (the Catalogue) for the extensive list of units 

and constants under option 3. [Note: You must press the 
number 3 or click on the option to access it.] 
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• Using Newton’s Second Law determine the weight of a 
95 kilogram person on Earth. 

• How far will you go if you drive at 99 miles per hour for 
7.7 hours? 

 
 

Step 8: 

Conversions work on the CAS version as well. In the Settings, 
you default to SI units, but this can be changed. Using the 
Conversion Operator (¢) will allow you to get units other than the 

default. 
• Convert 777 inches to Meters. 
• Convert your weight in pounds to Newtons. 
• Convert your answers from problem 5 above to Pounds 

and Miles. 
• Convert 28 miles per gallon to kilometers per liter. 

Hint: Use your right or left arrows to open or collapse the 
folders for types of units when in the Units environment. 
 

Step 9: 

Also use conversions that you know and Unit Analysis to 
convert. This technique taps into the way that the CAS 
handhelds deal with variable names. 

• In the non-CAS handhelds, you cannot use variables like 
distance or d until they are defined as having a specific 
numerical value. 

• With the CAS handhelds, you can work with the variable 
names while they are undefined. 

• Convert 25 centimeters to yards using the conversion 
facts that 1 inch = 2.54 cm and that 1 foot = 12 inches, 
and 3 feet = 1 yard. 

• Try converting Furlongs per Fortnight to Light Years per 
Millennium. 

 
Another task with units might be to ask the students to convert 
1 million seconds into the best units and see how they did. 
Would it be years, weeks, minutes? Then try it with a billion 
seconds. 
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Step 10: 

The TI-Nspire handheld can handle many types of variables. 
They can be defined in many ways, and you will experience 
some of them. 

• To see the list of variables in a document (which are 
uniquely defined for each problem in a document), use 
the h key. This is best done in the Calculator app since 
not all variables are available in all apps. 

• Use the STO key [/h to get Ë] as one way to 

create a variable – there are many other ways as well. 
 

In the image to the right, you will see the following variable types: 
• apple is a Real 
• f1 is a Function 
• time is a List 
• pay is a Matrix 

 
 
Step 11: 

Another Nspire feature is the Chem box that can be used in the 
Notes App. Introduce a Notes page by pressing /I and 
selecting Add Notes. Select b > Insert > Chem Box to insert 

a Chem Box in the Notes page. 
• Enter the first reaction as shown in the screen capture. 

 
Step 12: 

You can key in text on the Notes page (or copy and paste from 
another TI-Nspire document, or with the software, copy and 
paste from other sources). 

• Create another Notes page and key in this text or ask 
the instructor to perform a copy and paste and send you 
the document. 

 

Earth and Space: The student knows characteristics of the 
universe. The student is expected to describe components of 
the universe, including stars, nebulae, and galaxies, and use 
models such as the Hertzsprung-Russell diagram for 
classification. This is a Readiness Standard. 
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Step 13: 

Now interact with the Text by making key words stand out. 
• To select the text of interest move the cursor to the first 

or last part of the word and then highlight it by holding 
down the g key and the use the correct arrow ( ¡  ¢ ) 

to select the text. 
• Then right-click on the word (/b), and select your 

option Format and/or Color. 
• Discuss a scheme to select text: new words, important 

words, words I don’t know, etc.  
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Open the TI-Nspire™ document Radioactive_Decay_MG.tns 
 
In this activity, you will conduct an experiment to simulate the 
process of radioactive particle decay. You will learn how to predict 
the leftover particles based on the decay rate and the initial 
population. 

 

 
Radioactive decay occurs when heavy elemental particles, such as Uranium and Plutonium, reach critical 
mass and begin to break down into smaller elements at a constant rate. Each atom within the element 
has the same probability of breaking down. We can’t predict exactly which atoms will break down, but on 
average, all of them will break down at the same rate. 
 
Move to pages 1.2, 1.3, and 1.4. 
 

Press / ¢ and / ¡ to 

navigate through the lesson. 
1. Acquire a half cup of M&M®s from your teacher. 

2. Pour the M&Ms out onto a flat surface and count them. Enter the count on the spreadsheet on Page 
1.4. 

3. Place the M&M’s back in the cup, shake, and pour all of them out again. 

4. Remove the candies that landed M-side up, and count the remaining M&Ms (with no M showing). 

5. Repeat steps 3 and 4 until no M&M’s remain to put back into the cup. 

6. Record each trial in the data table on Page 1.4. 

Note: Do not enter the trial where you have no M&M’s left. 

  
Move to page 1.5. 
 
7. Plot the number vs. the trial on the Data & Statistics page. 
 
Move to pages 1.6 and 1.7. 
 
8. What is the independent variable? 
 
9. What is the dependent variable? 
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Move to page 1.9. 
 
10. What observations can you make about the data? Is it linear? Non-linear? 
 
 
Move to pages 1.10 through 1.15. 
 
11. What is the meaning of the y-intercept? 
 
 
12. What is the meaning of the x-intercept? 
 
 
13.  How many trials did it take to get to approximately half of your original amount? What does this 

represent? 
 
 
14. How did the number of sides impact the half life? Hypothesize how the half life would be impacted if 

there were three sides with only one side marked? 
 

 
 

15. Summarize your conclusions about the pattern of the relationship in this decay model. 
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Science Objectives 
• Students will count the number of decaying particles, which 

are modeled by M&M’s®. 
• Students will graph the particles (M&M’s) vs. the trials. 
• Students will determine a decay curve and the variables that 

affect the curve. 
 
Vocabulary 
• decay 
• exponential 
• population 
• growth rate 
• growth factor 
 
About the Lesson 
• This lesson involves the idea of exponential decay. 
• As a result, students will:  

• Observe particles decaying (in the form of M&M’s). 
• Calculate a relationship between the time and the 

number of M&M’s. 
• Analyze the pattern of the graph for their sample. 
• Determine what each variable in the decay graph 

represents. 
 

TI-Nspire™ Navigator™ System 
• Use the Quick Poll to send a list out to the students and 

gather the data from their trials. 
• Use TI-Nspire™ Navigator™ Teacher Software to review 

student TI-Nspire documents. 

 
 
TI-Nspire™ Technology Skills:  
• Download a TI-Nspire 

document 
• Open a document 
• Move between pages 
• Grab and drag a point 
 
Tech Tips:  
• Make sure the font size on 

your TI-Nspire handhelds is 
set to Medium.  

 
Lesson Files: 
Student Activity 
Radioactive_Decay_Student.pdf 
Radioactive_Decay_Student.doc 

TI-Nspire document  
Radioactive_Decay_MG.tns 
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Discussion Points and Possible Answers 
 

 
 

Move to pages 1.2, 1.3, and 1.4. 
 
1. Acquire a half cup of M&M®s from your teacher. 

2. Pour the M&Ms out onto a flat surface and count them. Enter 
the count on the spreadsheet on Page 1.4. 

3. Place the M&M’s back in the cup, shake, and pour all of them 
out again. 

4. Remove the candies that landed M-side up, and count the 
remaining M&Ms (with no M showing). 

5. Repeat steps 3 and 4 until no M&M’s remain to put back into 
the cup. 

6. Record each trial in the data table on Page 1.4. 

Note: Do not enter the trial where you have no M&M’s left. 

 
 

Teacher Tip: You might want to demonstrate how to drag segments and 
how to join segments to form a vertex of an angle. 

 
Move to page 1.5 
 
7. Plot the number vs. the trial on the Data & Statistics page. 
 

 
Move to pages 1.6 and 1.7. 
 
8. What is your independent variable? 

 
Answer: trials 
 

9. What is the dependent variable? 
 
Answer: number of candies 
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Teacher Tip: This is a good time to talk about radioactive particle decay 
and that the trials would represent the number of years it takes the 
particles to decay.  

 
 

TI-Nspire Navigator Opportunity: Quick Polls (Multiple Choice or Open Response) 
See Note 1 at the end of this lesson. 

 
Move to page 1.9.  
 
10. What observations can you make about the data? Is it linear? Non-linear? 

 
Answer: Non-linear. 

 

TI-Nspire Navigator Opportunity: Live Presenter 
See Note 2 at the end of this lesson. 
 

Teacher Tip: Bring out the basic curve of the line (exponential) while 
staying in middle school level. Ask questions to bring out understanding of 
components of the problem. 

 
Move to pages 1.10 through 1.15. 
 
11. What is the meaning of the y-intercept? 

 
Answer: Starting population of M&M’s. 

 
12. What is the meaning of the x-intercept? 

 
Answer: The amount of trials it takes for exponential decay to occur based on this example.  

 
13.  How many trials did it take to get to approximately half of your original amount? What does this 

represent? 
 
Answer: one; half life 

 
 
 

81



 Radioactive Decay  TEACHER NOTES 
TI PROFESSIONAL DEVELOPMENT 

 

©2012 Texas Instruments Incorporated 4 education.ti.com 

14. How did the number of sides impact the half life? Hypothesize how the half life would be impacted if 
there were three sides with only one side marked? 
 
Answer:  .two sides = ½; 3 sides = 1/3 

 
15. Summarize your conclusions about the pattern of the relationship in this decay model. 

 
Sample Answers: Decay is not linear; it has a half life.  

 

Teacher Tip: Now that the students have established an understanding of 
a growth or decay curve, you can discuss the idea of initial state and the 
y-intercept.   

 
 
 
 
Wrap Up 
Upon completion of the discussion, the teacher should ensure that students are able to understand: 
• The basic shape of the graph of the decay model is non-linear. 

• What the y- and x-intercepts represent; and that decay models always have a half life. 

 
TI-Nspire Navigator 
Note 1 
Question 9, Quick Polls (Multiple Choice or Open Response) 
Draw a sketch of 4 different decay curves with different steepness of curve and the initial point crossing 
the y-axis marked. Ask the students: 

1. What is the initial population for the first curve?  

2. Which curve has the smallest growth factor? 

3. Which graph decays the quickest? 

4. Which graph has the greatest decay rate? 
 
Note 2 
Question 10, Live Presenter  
Once students have generated a graph, it would be a good time to make one of the students Live 
Presenter to discuss the meaning of the curve that is generated with the class. 
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Open the TI-Nspire document Radioactive_Dating.tns. 

In this simulation, you will discover how isotopes of different atoms 
change chemically (in a decomposition reaction) and give off 
radioactivity in the process. You will learn how the known rate at 
which certain isotopes decompose is used to estimate the age of a 
fossil. Then you will play a game to learn more about radioactive 
dating of fossils in an archeological site. 
  

 

How can the number of particles in the nucleus (center) of an atom vary and yet still be the same 
element? Atoms of the same element can have different numbers of neutrons. They still have the same 
number of electrons and protons. These different possible versions of each element are called isotopes.  
 
Carbon-14 is a radioactive isotope. It decomposes into another element and releases radioactivity in the 
process. This decomposition occurs at a known rate, so scientists can use the amount of the 
element/isotope remaining to determine how old something is. This known rate is called half-life, and here 
is how it works. 
 
During the first 50% of its life, or during half-life 1, 50% of its atoms of an isotope will decompose. At 75% 
of its life, half-life 2, another 50% of the atoms that are left over from half-life 1 will decompose. Finally up 
to 100% of its life, half-life 3, another 50% of remaining atoms remaining from half-life 2 will decompose. 
Then a few will decompose slowly until all change into a different isotope.  
 
Read the directions on page 1.1. 
Move to page 1.2. Press / ¢ and / ¡ to 

navigate through the lesson. 

1. Run the simulation for Carbon-14. Observe how long it takes for 
Cabon-14 to decompose into Nitrogen-14. Then analyze the 

patterns you see.  Press  to change from Carbon-14 to 
Uranium-238.  Observe how long it takes for Uranium-238 to 
decompose into Lead-236. 

 

 

Q1. How are the divisions of half-life along the top of the horizontal axis on the graph determined? What 
is the pattern in the placement of the vertical lines named Half Lives? 
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Q2. What do you notice about the rate at which the substances decompose at the beginning of the 
process? What do you notice about this rate as time progresses? 

 
 

2. Press  to change from Carbon-14 to Uranium-238. Run the 
simulation again. 

 
Q3. Why do you think the intersecting line for the decomposition of 

Uranium-238 into Lead-236 is not exactly at the 1st half-life 
line? 

 
 

 

 
Q4. What do you notice about the difference in decomposition rates between Carbon-14 and  

Uranium-238? 
 
 
Q5. For what objects might Carbon-14 be more useful than Uranium–238 in determining the age of 

substances? In other objects, why might Uranium-238 be more useful than Carbon-14? 
 
 
Move to page 1.3 and press Graph. 
3. Now look at graph that shows the percent of Carbon-14 and 

Uranium-238 remaining after a certain number of years. The 
percent is shown in the gray oval at the top of the vertical bar.  

4. Grab ({) the gray bar. Observe how the percent remaining 

changes as the age increases from left to right.  

Note: Press  to change from Carbon-14 to Uranium-238. 
 

 

Q6. How does the age of Carbon-14 differ from the age of Uranium-238 after they have both 
decomposed about 50% (the first half-life)? 50% of the first 50% (the second half-life) and 50% of 
the previous 50% (the third half-life)? 

 
 
 
Q7. What is similar about the decomposition of both elements? What is different? 
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On page 1.3, press Game. 
5. Play the Radioactive Dating game. Click on each of the different 

layers on and below Earth’s surface. View objects and where they 
can be found. Or use the arrows  and  to move up and down 
the layers. (Note: Two objects are found at each level.) Then use 
the following directions to predict the age of each object using 
radioactive dating.  

6. First, decide whether it is more useful to use Carbon-14 or 

Uranium-238. Then click  to change from one of these 
isotopes to another. (Hint: If an object does not have an isotope 
remaining, showing 0%, you must use the other isotope to obtain 
a range.) 

7. Record the percentage of the isotope remaining for the object. 
Then click Graph.  

8. Move the gray slider in both directions until the number in the oval 
is as close as possible the percentage you recorded in step 6 
above. Write down the corresponding age of the object. 

9. Enter the estimated age in the box provided. (Note: When 
entering ages in billions, you must write the number in numerals 
without commas, for example 240000000 for 240 billion years.) 

10. Press  and the appearance of the green face means your 
answer is correct. The red face means your answer is incorrect. 

 

 

 
 
 
 
 

 
 
 
 

Analysis Questions.  
Q8. Where do you suppose the younger layers of Earth’s surface are located? Where are the older 

layers? 
 
 
Q9. In which layers would the younger fossils be found? The older fossils be found? 
 
 
Q10. Which isotope was more useful in analyzing younger fossils? Analyzing older fossils? 
 
 
Q11. Did the percent remaining seem to make a difference when choosing Carbon-14 or Uranium-238? 

If so, when was this the case? 
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Science Objectives 
 Students will learn that when isotopes of different atoms change 

chemically (in a decomposition reaction) and emit radioactivity in 
the process. 

 Students will learn how the known rate at which isotopes 
decompose is used to estimate the age of a fossil. 

 Students will discover that Carbon-14 is more useful for dating 
younger fossils and Uranium-238 is more useful older fossils. 

 Students will learn that younger fossils are located in the upper 
layers under Earth’s surface and older fossils in lower layers. 

Vocabulary 
• isotopes • radioactivity 

• decompose  • radioactive dating 

• Carbon–14 • half-life 

• Uranium–238 • archeological site 

About the Lesson 
 This lesson involves students using TI-Nspire technology to 

simulate radioactive dating at an archeological site. 
 As a result, students will: 

 Reinforce understanding of the atom and its parts. 
 Learn how the amount of radioactive emissions given off by 

certain isotopes as they decompose can help determine the 
age of fossils. 

 The decomposition rate of Carbon-14 is more useful for 
dating younger fossils and the decomposition rate of 
Uranium–238 is more useful for dating older fossils. 

 Recognize that younger fossils are in the upper layers under 
Earth’s surface and older fossils are found in lower layers. 

TI-Nspire™ Navigator™ 
 Send out the Radioactive_Dating_Game.tns file. 
 Monitor student progress using Screen Capture. 
 Use Live Presenter to allow students to show how they 

manipulate variables that effect results. 
Activity Materials 
 TI-Nspire™ Technology 

 
 
 
TI-Nspire™ Technology Skills: 
 Open a document 
 Move between pages 
 Move between tabs within a 

page 
 

Tech Tips: 
Make sure that students know 
how to reset, play, and pause 
the simulation using a. 

 
Lesson Materials: 
Student Activity 

 Radioactive_Dating_Student_
MG.doc 

 Radioactive_Dating_Student_
MG.pdf 

 Radioactive_Dating_Game.tn
s 
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 Move to page 1.2. Press / ¢ and / ¡ to 

navigate through the lesson. 

1. On this page students run the simulation for Carbon-14. They 
should observe how long it takes for the isotopes Carbon-14 and 
Uranium-238 to decompose and then analyze the patterns they 
see. 

 
Q1. How are the divisions of half-life along the top of the horizontal 

axis of the graph determined? What is the pattern in the 
placement of the vertical lines named Half Lives? 

 

 

 Answer: The time it takes for each isotope to decompose is divided into approximately four equal 
parts. The last half-life is not shown in its entirety because the few atoms that decompose at the 
very end are not significant. 

 
Q2. What do you notice about the rate at which Carbon-14 and Uranium-238 decompose in the 

beginning of the process? What do you notice about this rate of decomposition as time 
progresses?  

 
 Answer: The isotopes decompose quickly at the beginning of the aging process and then more 

slowly as time progresses.  
 

2. Students press  to change from Carbon-14 to Uranium-238 
and run the simulation again.  

 
Q3. Why do you think the intersecting line for the decomposition of 

Uranium–238 is not exactly at the 1st half-life line? 
 

 Answer: When dividing Uranium into four parts to mark each half-life, Uranium-238 is much more 
of an approximation than Carbon-14. This is because Uranium-238 decomposes so much more 
slowly and its range is much less spread out. 

 
Q4. What do you notice about the difference in decomposition rates between Carbon-14 and  

Uranium-238? 
 
 Answer: The decomposition rate of Carbon-14 is much faster than that of Uranium-238. 
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Q5. In what cases might Carbon-14 be more useful than Uranium-238 in determining the age of 
substances? In other instances, why might Uranium–238 be more useful than Carbon-14? 

 
 Answer: Because the range of Carbon-14 is less spread out than Uranium-238, Carbon-14 might 

be more useful for younger fossils. Uranium-14 might be more useful for older fossils. 
 
Move to page 1.3 and press Graph. 
3. Students should now look at a graph that shows the percent of 

Carbon-14 and Uranium-238 remaining after a given number of 
years.  

4. Students can grab and drag the gray bar { to see how 

percentage remaining changes as the age increases from left to 
right. 

 
 

Tech Tip: When students press { this will grab the bar 

and they can drag it from left to right. They will eventually 
need to move this tool slowly to get as close as possible to 
the age value for each fossil shown on the Game page. 

 

Q6. How does the age of Carbon-14 differ from the age of Uranium-238 after they have both 
decomposed about 50% (the first half-life)? 50% of the first 50% (the second half-life) and 50% 
of the previous 50% (the third half-life)? 

 
 Answer: 1st half-life Carbon-14: 5,500 years and Uranium-238: 4.43 billion years;  

2nd half-life Carbon-14: 11,500 years and Uranium-238: 9 billion years;  
3rd half-life Carbon-14: 17,000 years and Uranium-238 13.4 billion years 

 
Q7. What is similar about the decomposition of both elements? What is different? 
 
 Answer: Carbon-14 and Uranium-238 decompose at approximately the same 50% rate for each 

half-life. Carbon-14 decomposes more quickly than Uranium-238. 
 

On page 1.3, press Game. 
5. Students should play the Radioactive Dating game by first 

clicking on each of the different layers on and below Earth’s 
surface. Students should view objects and where they can be 
found. Or they can use the arrows  and  to move up and 
down the layers on and under Earth’s surface. (Note: Two objects 
are found at each level.) Point out to students that the depths and 
thicknesses of the layers are equally spaced for the purposes of 

 

89



 Radioactive Dating  TEACHER NOTES 
MIDDLE GRADES SCIENCE NSPIRED 

 

©2012 Texas Instruments Incorporated 4 education.ti.com 

this game and do not represent the same number of years. 
Students should then use the following directions to predict the 
age of each object using radioactive dating.  

6. Students should first decide whether it is more useful to use 

Carbon-14 or Uranium-238. Then click  to change from one 
isotope to the other.  

7. Students should record the percentage of the isotope remaining 
the object. Then they click Graph.  

8. Students should move the gray bar in both directions until the 
number in the oval is as close as possible the percentage they 
recorded in step 6. They should write down the corresponding 
age of the object. 

9. Enter the estimated age in the box provided. (Note: When 
entering ages in billions, you must write the number in numerals 
without commas, for example 240000000 for 240 billion years.) 

10. When students press   they will know whether or not their 
answer is correct by the appearance of the green (correct) or red 
(incorrect) face. 

 

 
 
 
 

 
 

Analysis Questions 
Q8. Where do you suppose the younger layers of Earth’s surface are located? Where are older layers? 
 
 Answer: The younger layers of Earth’s surface are the uppermost, while the older layers are the 

lowermost. 
 
Q9. In which layers would the younger fossils be found? The older fossils be found? 
 
 Answer: The younger fossils are found in the uppermost layers and the older in the lowermost 

layers. This is because the lower layers were laid down first and the upper layers were laid down 
more recently. 

 
Q10. Which isotope was more useful in analyzing younger fossils? Analyzing older fossils?  
 
 Answer: Carbon–14 is more useful in analyzing younger fossils and Uranium–238 is more useful 

for older fossils. 
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Q11. Did the percent remaining seem to make a difference when choosing Carbon-14 or Uranium-238? 
If so, when was this the case? 

 
 Answer: When analyzing older objects with Carbon-14, there was 0% of the isotope remaining. 

Therefore, using Uranium-238 was preferable to Carbon-14. For younger objects, Carbon-14 was 
preferable to Uranium–238 because the percentage remaining less than 100% and still showed a 
range. 

 
 
� � TI-Nspire Navigator Opportunities 
Allow students to volunteer to be the Live Presenter and demonstrate how to move the slider to show 
how percentage of decomposition is related to the age of a fossil. They should also demonstrate the 
steps to playing the game. 
 

 

 
Wrap Up 
When students are finished with the activity, collect students’ worksheets. 
 
Assessment 

 Formative assessment will consist of questions embedded in the student worksheet. Analyze 
questions in the student worksheet with the students. Teacher can also collect scores that 
students earned in the game.  

 Summative assessment will consist of questions/problems on the chapter test. 
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Open the TI-Nspire™ document Fahrenheit_vs_Celsius_PD.tns. 
 
While nearly the entire world uses the Celsius (Centigrade) 
temperature scale, the United States continues to use the Fahrenheit 
scale. This activity will explore the relationship between the two 
temperature scales by gathering, graphing, and analyzing data. 
  

 
Move to page 1.2. Press / ¢ and / ¡ to 

navigate through the lesson. 

Answer the question on your TI-Nspire™ CX CAS 
handheld.  
 
 

 
Move to page 1.3. 
 
Answer the question on your TI-Nspire handheld.  
 
 

 
Move to page 2.1. 
 
1. Pour about 100 mL of tap water into a 250-mL beaker. 
 
2. Connect the TI-Nspire™ Lab Cradle to the handheld. 
 
3. Connect Vernier EasyTemp® USB temperature sensors to 

the TI-Nspire Lab Cradle (see the photo to the right). 
 
4. In the Vernier DataQuestTM app for TI-Nspire, set up the 

data-collection mode by selecting Menu > Experiment > 
Collection Mode > Events with Entry. 

 
 

 

5. Enter Sample as the Name, leave the Units field blank, and click OK. 
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6. Select Menu > Experiment > Setup Sensors > Change Units and select Fahrenheit 
for temperature sensor 2. Click OK. 

 
7. Start data collection by pressing Start. 
 
You will measure the temperature of one group member’s hands in 
both Celsius and Fahrenheit. 
 
8. The volunteer should pick up the two temperature sensors and 

simultaneously hold their tips in the palm of the same hand as 
shown to the right. 

 
 

 

9. Watch the live temperature read out. When the temperature stops rising, click the Keep 
button. 

 
10. You will be prompted to enter a number. Type 1 to number the first temperature 

measurement trial, and click OK. The two temperature measurements have been 
saved. 

 
11. Place the two temperature sensors simultaneously in the tap water. 
 
12. When the temperature stabilizes, click the Keep button, and type 2 for the second trial 

when prompted. 
 
13. Add several ice cubes to the beaker of tap water. Stir using both probes. When the 

temperature stops decreasing, click the Keep button, and enter 3 when prompted. 
 
14. Stop data collection. 
 
15. Select Menu > Graph > Y-axis Columns > Temperature 2 (oF).  
 
16. Select Menu > Graph > X-axis column > Temperature (oC). 
 
17.  Select Menu > Analyze > Curve Fit > Linear. 
 
18. a. What is the slope of the line? __________ 
 
 b. What is the y-intercept? ____________ 
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19. Explain the meanings of these values. 
 
 
 
Move to page 3.1. 
 
Answer the question on your TI-Nspire handheld. 
 
 

 
 

Move to page 3.2. 
 
Answer the question on your TI-Nspire handheld. 
 
 

 
 

Move to page 3.3. 
 
Answer the question on your TI-Nspire handheld. 
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Extension 
 
1. Select Menu > Graph >Y-axis Columns > Temperature (oC). 
 
2. Select Menu > Graph > X-axis Column > Temperature 2 (oF). 
 
3. Select Menu > Analyze > Curve Fit > Linear. 
 
4. a. What is the slope of the line? __________ 
 
 b. What is the y-intercept? ____________ 
 
5. Explain the meaning of these values. 
 
 
6. Disconnect the temperature sensors. 
 
7. Properly dispose of the water in the beaker. 
 
 
Move to page 3.4. 
 
Answer the question on your TI-Nspire handheld. 
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Science Objectives  
• Students will learn about linear relationships. 
• Students will perform data collection and analysis. 
• Students will graph data and draw conclusions based on the graph. 
• Students will find linear regressions. 
 
Vocabulary 
• temperature scale 
• Celsius 
• Fahrenheit 
• linear regression 
 
About the Lesson 
• This lesson involves gathering temperature data simultaneously 

with two probes—one measuring Fahrenheit and the other Celsius. 
• As a result, students will… 
• Become familiar with TI-Nspire™ CX technology and the Vernier 

DataQuest™ application. 
• Use two temperature sensors to make measurements. 
• Use a graph to make conclusions about the experiment. 

 
TI-Nspire™ Navigator™ System 
• Send the TI-Nspire™ document to students. 
• Use Class Capture to monitor student progress. 
• Collect and grade the TI-Nspire document. 
 

Activity Materials 
• TI-Nspire™ Lab Cradle 
• 2 Vernier EasyTemp® USB temperature sensors 
• Two 250-mL beakers  
• Tap water 
• Ice cubes 
• Paper towels 
 

 
 
TI-Nspire™ Technology Skills:  
• Open a document 
• Move between pages 
• Gather data using the Vernier 

DataQuest™ application 
• Analyze data 
 
Lesson Files: 
Student Activity 
• Fahrenheit_vs_Celsius_PD_

Student.pdf 
• Fahrenheit_vs_Celsius_PD_

Student.doc 
 
TI-Nspire document  
• Fahrenheit_vs_Celsius_PD. 

tns 
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Discussion Points and Possible Answers 
 

 
 

Tech Tip: Use Class Capture to monitor student progress. 

 
 
Move to page 1.2. 
 
Nearly the entire world uses the _____ temperature scale. 
 
 Answer: Celsius 

 
Move to page 1.3. 
 
The United States uses the _____ temperature scale. 
 
 Answer: Fahrenheit 

 
Move to page 2.1. 
 
1. Pour about 100 mL of tap water into a 250-mL beaker. 
 
2. Connect the TI-Nspire Lab Cradle to the handheld. 
 
3. Connect Vernier EasyTemp® USB temperature sensors to 

the TI-Nspire Lab Cradle (see the photo to the right). 
 
4. In the Vernier DataQuest app for TI-Nspire, set up the data-

collection mode by selecting Menu > Experiment > 
Collection Mode > Events with Entry. 

 
 

 

5. Enter Sample as the Name, leave the Units field blank, and click OK. 
 
6. Select Menu > Experiment > Setup Sensors > Change Units and select Fahrenheit 

for temperature sensor 2. Click OK. 
 
7. Start data collection by pressing Start. 

98



 Fahrenheit vs. Celsius  TEACHER NOTES 
TI PROFESSIONAL DEVELOPMENT 

 

©2012 Texas Instruments Incorporated 3 education.ti.com 

 
You will measure the temperature of one group member’s hands in 
both Celsius and Fahrenheit. 
 
8. The volunteer should pick up the two temperature sensors and 

simultaneously hold their tips in the palm of the same hand as 
shown to the right. 

 
 

 

9. Watch the live temperature read out. When the temperature stops rising, click the Keep button. 
 
10. You will be prompted to enter a number. Type 1 to number the first temperature measurement trial, 

and click OK. The two temperature measurements have been saved. 
 
 
11. Place the two temperature sensors simultaneously in the tap water. 
 
12. When the temperature stabilizes, click the Keep button, and type 2 for the second trial when 

prompted. 
 
13. Add several ice cubes to the beaker of tap water. Stir using both probes. When the temperature 

stops decreasing, click the Keep button, and enter 3 when prompted. 
 
14. Stop data collection. 
 
15. Select Menu > Graph > Y-axis Columns > Temperature 2 (oF).  
 
16. Select Menu > Graph > X-axis column > Temperature (oC). 
 
17.  Select Menu > Analyze > Curve Fit > Linear. 
 
18. a. What is the slope of the line? __________ 
 
 Answer: 1.8 
 
 b. What is the y-intercept? ____________ 
 
 Answer: 32°F 
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19. Explain the meanings of these values. 
 

Answer: The slope indicates the fact that a Celsius degree is 1.8 times as great as a 
Fahrenheit degree. The y-intercept indicates that the freezing point on the Fahrenheit 
scale is 32 degrees above the Celsius freezing point. 

 
Move to page 3.1. 
 
What type of relationship exists between Celsius and 
Fahrenheit temperatures? 
 
 Answer: linear 
  

Move to page 3.2. 
 
The slope of the Fahrenheit vs. Celsius graph represents the fact 
that ______ Fahrenheit degrees equals 1 Celsius degree. 
 
 Answer: 1.8 
  

Move to page 3.3. 
 
The y-intercept of the Fahrenheit vs. Celsius graph represents 
the ______ the freezing points between the Fahrenheit and 
Celsius temperature scales. 
 
 Answer: difference of 
 

 

Extension 
 
1. Select Menu > Graph >Y-axis Columns > Temperature (oC). 
 
2. Select Menu > Graph > X-axis Column > Temperature 2 (oF). 
 
3. Select Menu > Analyze > Curve Fit > Linear. 
 
4. a. What is the slope of the line? __________ 
 
 Answer: about 0.55 
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 b. What is the y-intercept? ____________ 
 
 Answer: about –17.8°C  
 
5. Explain the meaning of these values. 
 
 Answer: The slope indicates the fact that a Fahrenheit degree is about 0.55 times as 

great as a Celsius degree. The y-intercept indicates that the Celsius equivalent to 0°F 
is about –17.8°. 

 
6. Disconnect the temperature sensors. 
 
7. Properly dispose of the water in the beaker. 
 
Move to page 3.4. 
 
The slope of the Celsius vs. Fahrenheit graph in the Extension is 
the ___________of the slope from the Fahrenheit vs. Celsius 
graph. 
 
 Answer: reciprocal 
 

 

 

Wrap Up 
Upon completion of the discussion, the teacher should ensure that students are able to understand: 
• How to connect to TI-Nspire Lab Cradle to the TI-Nspire CX CAS handheld 
• How to connect sensors to the TI-Nspire Lab Cradle 
• How to gather and analyze data 
• The relationship between the Fahrenheit and Celsius temperature scales 
 
Assessment 
Students will complete the embedded multiple-choice questions in the TI-Nspire document.  
In addition, students will answer questions on the student activity sheet. 
 
TI-Nspire Navigator 
Note 1: Portfolio and Slide Show 
Use the TI-Nspire Navigator to draw back, grade, and save the TI-Nspire document to the 
Portfolio.  Use Slide Show to view student responses. 
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Activity Overview 
In this activity, you will explore basic features of the TI-Nspire™ family of Teacher Software. You will 
explore the Welcome Screen, add pages with Calculator and Graphs applications, and explore the menus 
and submenus of each application. You will explore the five tabs within the Documents Toolbox, as well 
as the options available in the Documents toolbar and the Status bar. 
 
 
 

Materials 
• TI-Nspire™ Teacher Software 

 
 
 

Step 1: 

Open the Teacher Software. The Welcome Screen displays an 
icon for each of the eight applications: Calculator, Graphs, 
Geometry, Lists & Spreadsheet, Data & Statistics, Notes, Vernier 
DataQuest™, and Question. To see a brief description of each 
application, hover the cursor over each icon. 
  

The Welcome Screen also allows you to view content, manage handhelds, transfer 
documents, and open documents. To see a description of each option, hover the cursor 
over each icon. To view the Welcome Screen at any time, go to Help > Welcome Screen. 
 
To create a new document with a Calculator application as the first page, click . 

Step 2: 

The Calculator application allows you to enter and evaluate 
mathematical expressions as well as create functions and 
programs. 
 
In most cases, each application has a unique menu of 
commands and tools. To view the Calculator menu, go to the 
Documents Toolbox and select the  Document Tools tab. 
Each item in the Calculator menu has a submenu. Explore the 
various menus and submenus by entering and evaluating your 
own expressions. 
 
Note: To access the Calculator menu on the handheld, press 

b.  
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Step 3: 

The  Utilities tab contains Math Templates, Symbols, 
Catalog, Math Operators, and Libraries panes. Only one pane is 
displayed at a time, and the Math Templates pane is the default 
pane. Explore each of the other panes by clicking them. 
 
To insert a Math Template into the Calculator application, 
double-click it. Explore various Math Templates by evaluating 
your own expressions involving fractions, exponents, square 
roots, logarithms, and absolute value expressions. 
 
Note: When evaluating expressions, the Calculator application 

displays rational expressions by default. To display a 
decimal approximation on a PC, press CTRL + Enter. 
To display a decimal approximation on a Mac, press 
Command + Enter. 

 

 

 

Step 4: 

The  Insert menu allows you to insert 
problems and pages, along with each of the eight 
applications. A problem can contain multiple 
pages, and variables that are linked within a 
problem are linked across pages.  
 
Insert a Graphs application by selecting  Insert > 

 Graphs.  
 
The Graphs application allows you to graph and 
analyze relations and functions. Explore the 
various menus and submenus available in the 
Graphs application. 
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Step 5: 

Graph the function f(x) = x by typing x into the function entry line 
and pressing Enter. 
 
Rotate the line by hovering the cursor over the upper-right corner 
of the graph. When the rotational cursor, é, appears, rotate the 

line by clicking and dragging it. 
 
Translate the line by hovering the cursor over the line near the 
origin. When the translational cursor, ö, appears, translate the 

line up and down by clicking and dragging it. 

 
 

 

Step 6: 

Since you have inserted a Calculator application and a Graphs 
application, your TI-Nspire™ document now has two pages. The 
Page Sorter view allows you to view thumbnail images of all 
pages in the current TI-Nspire document. 
 
Access the Page Sorter by going to the Documents Toolbox and 

clicking the  Page Sorter tab. Pages can be rearranged by 
grabbing and moving them. Right-clicking allows for pages to be 
cut, copied, and pasted. 
 
Note: To access Page Sorter in the handheld, press /£. 

To right-click in the handheld, press /b. 
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Step 7: 

The Documents toolbar allows you to create, open, and save a TI-Nspire document. 
Commands such as Undo, Redo, Cut, Copy, and Paste are also available. Explore these 
options by hovering the cursor over each icon. Pages, problems, and applications can be 
inserted and variables can be stored.  
 
Take a Screen Capture of the current page by selecting  Take Screen Capture >  

Capture Page. This Screen Capture can be saved as an image. 
 

 
 
Page layouts allow multiple applications to appear on one screen. Explore the various 
page layouts that are available by clicking  Page Layout.  

The Document Tools menu contains tools and commands for the 
current application. 
 
To change the fill color, line color, or text color, select an object 
and then select a color from the appropriate menu. To receive 
additional information about a given menu, hover the cursor over 
it. Not all color menus are available on all applications. 

 

 

Step 8: 

The Status Bar allows the user to access Settings, change the Document View from 
Handheld mode to Computer mode, and adjust the zoom of the SideScreen. Change the 
Document View to Computer mode by clicking  Computer mode.  
 
Change the Document View back to Handheld mode by clicking  Handheld mode. 
Increase the zoom of the SideScreen to 200% by selecting 200% in the Zoom menu. The 
Boldness feature is enabled when using a PublishView™ document. 
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Step 9: 

To access the TI-SmartView™ emulator for TI-Nspire, go to the 
Documents Toolbox and select the  TI-SmartView tab. 
 
TI-SmartView emulator has three available views: Handheld 
only, Keypad + SideScreen, and Handheld + Side Screen. 
Explore each of these views. 
 
The TI-SmartView emulator has three available keypads:  

• TI-Nspire™ CX 
• TI-Nspire™ with Touchpad 
• TI-Nspire™ with Clickpad 

Each keypad has three available views: Normal, High Contrast, 
and Outline. Click the  Keypad menu and explore each 
keypad and view. 

 

Step 10: 

The Vernier DataQuest™ app can be used to collect, view, and 
analyze real-world data. Insert a page with the Vernier 
DataQuest app by selecting  Insert >  Vernier 
DataQuestTM. 
 
Though no data will be collected during this activity, the data 
meter will automatically launch when a Vernier sensor is 
connected to the computer’s USB port. 

 

 

Step 11: 

View the Document Settings by going to File > 
Settings > Document Settings. The Document 
Settings also can be viewed by going to the Status 
Bar and double-clicking Settings. 
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Note: To move across fields in the Document Settings window, press e. To change the 
setting in a given field, press ¤, select the desired setting, and press e to move 
to the next field. To exit the window, press ·. 

 
Step 12: 

Documents can be transferred between the computer and 
connected handhelds using the Content Explorer in the 
Documents Workspace. Explore the Content Explorer by clicking 
the  Content Explorer tab. 
 
To transfer a TI-Nspire document from the computer to the 
connected handheld, locate the document in the Computer 
panel. Click, drag, and drop it into the desired handheld or folder 
in the Connected Handhelds panel. 

 
To transfer a TI-Nspire document from the connected handheld 
to the computer, locate the document in the Connected 
Handhelds panel. Click, drag, and drop it into the desired folder 
in the Computer panel. 
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Blood is a body part that often gets overlooked because it is made, 
in large part, of liquid. This liquid portion of the blood is called the 
plasma, while the “solid” portion is made up of the blood cells. 
Later, you will have an opportunity to research what the different 
components of the blood do for you. For now, however, you will 
examine the relationship between the body weight and the blood 
volume of a human. Look at the data table below and discuss with 
a partner what you observe about the relationship between body 
weight and blood volume. 

 

 
 

 
1. Open the TI-Nspire™ document The_River_of_Life_MG.tns or 

The_River_of_Life_HS.tns. 

Press / ¢ and / ¡ to 

navigate through the lesson. 
2. On Page 1.3, look for any trends in the data of human body weight (in pounds) and human blood 

volume (pints of blood).  
3. Now, graph the data by inserting a Data & Statistics page. Press /~ and select Data & 

Statistics. 
4. Select weight as the y-value and volume as the x-value. 
5. Answer the questions on Pages 1.6 and 1.7. 
6. (Page 1.6) Estimate the weight (in pounds) of a woman who has 11.5 pints of blood in her body. 
 
7. (Page 1.7) Estimate the number of pints of blood that would be in a 200-pound man. 
 
8. Determine the equation of the line that represents the 

relationship between body weight and blood volume by 
analyzing the data. Press Menu > Analyze > Regression > 
Show Linear. Then answer the question on Page 1.10. 

 

9. (Page 1.10) Which equation expresses the correct relationship for the graph? 
  a) volume (in pints) = 12lb/pt * weight (in pounds) 
  b) weight (in pounds) = 12lb/pt * volume (in pints) 
  c) volume (in pints) = 12pt/lb * weight (in pounds) 
  d) weight (in pounds) = 12pt/lb * volume (in pints) 
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10. On Page 1.11, perform a Graph Trace by selecting Menu > Analyze > Graph Trace. Move the 

cursor left and right to get a better estimate of the answers to the original questions and then 
answer them on Pages 1.13 and 1.14. 

11. (Page 1.13) Estimate the weight (in pounds) of a woman who has 11.5 pints of blood in her body. 
 
12. (Page 1.14) Estimate the number of pints of blood that would be in a 200-pound man. 
 
13. Compare your answers from Pages 1.6 and 1.7 with Pages 1.13 and 1.14. 
14. Read Page 1.16 and 1.18 to determine an even better method of determining body weight and 

blood volume. Answer the questions on Page 1.17 and 1.19. 
15. (Page 1.17) Determine the weight (in pounds) of a woman who has 11.5 pints of blood in her body. 
 
16. (Page 1.19) Determine the number of pints of blood that would be in a 200-pound man. 
 
17. (Page 1.20) Your turn! How many pints of blood do you have in YOUR body? 
 
The remaining questions are a bit more challenging. See how many of them you can get right! 
 
18. (Page 1.22) How many pints of blood would there be in a person who had a weight of 

75 kg? (Hint: there are about 2.2 pounds in one kilogram.) 
 
 
19. (Page 1.23) If this weight/blood volume relationship were true for other animals, too, how many 

gallons of blood would there be in a horse that had a weight of 500 kg? 
 
 
20. (Page 1.24) Estimate the weight of a person who has two gallons of blood in her body. 
 
 
21. (Page 1.25) If you decided to donate blood at the blood bank, you would donate one pint. Using 

your own weight, calculate the percentage of your blood you would be donating. 
 
22. (Page 1.26) If 52% of your blood is water, what is the volume of water (in pints) circulating in your 

blood vessels right now?  
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23. (Page 1.27) Red blood cells are by far the most numerous cells in the blood, averaging 

about 4.5 x 106 cells per microLiter (1000 microLiter = 1ml; 1000ml = 1L). How many 
microLiter are there in one Liter? 

 
 
 
24 (Page 1.28) Using the information in the previous question, calculate the approximate 

number of red blood cells you have in your body right now. 
 
 
 
 
 
25. (Page 1.29) White blood cells (WBCs) are another type of blood cell in your body. 

Human blood contains about 7.0 x 103 WBCs per microLiter. Calculate the approximate 
number of leukocytes (WBCs) you have in your body right now. 
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Science Objectives 
• Students will calculate the volume of blood in their own bodies.  
• Students will analyze and quantify some of the components of 

their blood. 
 
Math Objectives 
• Students will use tabular data to accurately generate a scatter 

plot. 
• Students will generate a linear regression model, use the function 

to perform calculations, and interpolate a value on the regression 
model. 

  
Materials Needed 
• TI-Nspire™ or TI-Nspire™ CAS handheld unit for each student  
 
Vocabulary 
• plasma 
• erythrocytes 
• leukocytes 
• milligram 
• microliter 
 
About the Lesson 
• This lesson involves generating a linear regression model for 

human blood volume vs. body weight. 
• As a result, students will: 

• Algebraically calculate their own blood volume. 
• Interpolate on the regression model to determine their blood 

volume. 
 

TI-Nspire™ Navigator™ System 
• Use Class Capture to monitor student progress. 

 
 

 
 
TI-Nspire™ Technology Skills:  
• Download a TI-Nspire™ 

document 
• Open a document 
• Move between pages 
• Entering and graphing data 

using multiple applications 
• Tracing, interpolating, 

predicting 
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Discussion Points and Possible Answers 
 

 
 

 
1. Open the TI-Nspire™ document The_River_of_Life_MG.tns or 

The_River_of_Life_HS.tns. 
2. On Page 1.3, look for any trends in the data of human body 

weight (in pounds) and human blood volume (pints of blood).   
3. Now, graph the data by inserting a Data & Statistics page.  

Press /~ and select Data & Statistics. 

4. Select weight as the x-value and pint as the y-value. 
5. Answer the questions on Page 1.6 and 1.7. 
 

Press / ¢ and / ¡ to 

navigate through the lesson. 

6. (Page 1.6) Estimate the weight (in pounds) of a woman who has 11.5 pints of blood in her body. 
  
Answer: Answers will vary. 

 
7. (Page 1.7) Estimate the number of pints of blood that would be in a 200-pound man. 

 
Answer: Answers will vary. 

 
8. Determine the equation of the line that represents the 

relationship between body weight and blood volume by 
analyzing the data. Press Menu > Analyze > Regression > 
Show Linear. Then answer the question on Page 1.10. 

 

9. (Page 1.10) Which equation expresses the correct relationship for the graph? 
  a) volume (in pints) = 12lb/pt * weight (in pounds) 
  b) weight (in pounds) = 12lb/pt * volume (in pints) 
  c) volume (in pints) = 12pt/lb * weight (in pounds) 
  d) weight (in pounds) = 12pt/lb * volume (in pints) 

 
Answer:    b) weight (in pounds) = 12lb/pt * volume (in pints) 
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10. On Page 1.11, perform a Graph Trace by selecting Menu > Analyze > Graph Trace. Move the 
cursor left and right to get a better estimate of the answers to the original questions and then 
answer them on Pages 1.13 and 1.14. 

11. (Page 1.13) Estimate the weight (in pounds) of a woman who has 11.5 pints of blood in her body. 
 
 Answer: Answers will vary. 

 
12. (Page 1.14) Estimate the number of pints of blood that would be in a 200-pound man. 

 
 Answer: Answers will vary. 

 
13. Compare your answers from Pages 1.6 and 1.7 with Pages 1.13 and 1.14. 
14. Read Page 1.16 and 1.18 to determine an even better method of determining body weight and 

blood volume.  Answer the questions on Page 1.17 and 1.19. 
 
15. (Page 1.17) Determine the weight (in pounds) of a woman who has 11.5 pints of blood in her body. 

 
 Answer: 138 pounds 

 
16. (Page 1.19) Determine the number of pints of blood that would be in a 200-pound man. 

 
 Answer: 16.7 pints 

 
17. (Page 1.20) Your turn!  How many pints of blood do you have in YOUR body? 

 
 Answer: Answers will vary. 

 
The remaining questions are a bit more challenging.  See how many of them you can get right! 
 
18. (Page 1.22) How many pints of blood would there be in a person who had a weight of 75 kg? (Hint: 

there are about 2.2 pounds in one kilogram.) 
 
 Answer: 15.6 pints 

 
19. (Page 1.23) If this weight/blood volume relationship were true for other animals, too, how many 

gallons of blood would there be in a horse that had a weight of 500 kg? 
 
 Answer: 11.4 gallons 
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20. (Page 1.24) Estimate the weight of a person who has two gallons of blood in her body. 
 
 Answer: 193 pounds  

 
21. (Page 1.25) If you decided to donate blood at the blood bank, you would donate one pint. Using 

your own weight, calculate the percentage of your blood you would be donating. 
 
 Answer: Answers will vary. Lower percentage for heavier people. 

 
22. (Page 1.26) If 52% of your blood is water, what is the volume of water (in pints) circulating in your 

blood vessels right now? 
 
 Answer: Answers will vary.  

 
23. (Page 1.27)  Red blood cells are by far the most numerous cells in the blood, averaging about 4.5 x 

106 cells per microLiter (1000 microLiter = 1ml; 1000ml = 1L). How many microLiters are there in 
one Liter? 
 
 Answer: There are 1 million (1,000,000 or 1x106) microLiters in one Liter. 

 
24 (Page 1.28)  Using the information in the previous question, calculate the approximate number of 

red blood cells you have in your body right now. 
 
 Answer: Answers will vary 

 
25. (Page 1.29) White blood cells (WBCs) are another type of blood cell in your body. Human blood 

contains about 7.0 x 103 WBCs per microLiter. Calculate the approximate number of leukocytes 
(WBCs) you have in your body right now. 
 
 Answer: Answers will vary 
 

TI-Nspire Navigator Opportunity: Class Capture can be used to monitor student progress. 
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Open the TI-Nspire document Sound_and_Waves.tns. 
 
Sound is created by patterns of higher pressure, or compressions, 
and rarefactions, or lower pressure areas moving through the air. As 
these patterns form, they produce noise or notes. Specific notes, 
such as a C note form by a very specific pattern. In this activity you 
will explore ways to model these wave patterns and relate them to 
sound. 

 

 
Move to page 1.2. 
 

Press / ¢ and / ¡ to 

navigate through the lesson. 
1. Explore the wave that is generated by changing the amp 

(amplitude) slider and observe the results. Change the freq 
(frequency) slider and observe the changes that occur. Note that 
for a sound wave, a peak in the graph represents a high pressure 
area, or compression, and a dip represents a lower pressure 
area, or rarefaction. For a water wave or wave in a rope, peaks 
and dips represent the actual motion of the rope or water surface 
in a given direction. 

 

Move to pages 1.3–1.7. Answer the following questions here or in the .tns file. 
Q1. What happens to the wave as amplitude (amp) changes? 
 
 
 
Q2. What parts of the wave do not change when you adjust the amplitude? 
 
 
 
Q3. If the amplitude is set to 5, how is the “5” seen on the graph? 
 
 
 
Q4. What changes as frequency (freq) changes? 
 
 
 
Q5. If the frequency is 2, in units used for the graph, how is this number represented on the graph? 
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Move to pages 1.8 and 1.9 and use this information to answer the following questions. 
Amplitude is the height of the wave from the line of symmetry or the middle of the wave. 
Frequency is the number of waves per time. 
Sound travels in waves with different frequencies and amplitudes. 
Move to pages 1.10 and 1.11. Answer the following questions here or in the .tns file. 
Q6. What property of sound does wave amplitude affect? 

A. speed 
B. volume 

C. pitch 
D. beats 

Q7. What property of sound does wave frequency affect? 
A. speed 
B. volume 

C. pitch 
D. beats 

Move to page 1.12. 
2. Modify the 1’s in the equation at the top of the screen to 

determine which is amplitude and which is frequency. 
 

 

Move to pages 1.13 and 1.14. Answer the following questions here or in the .tns file. 
Q8. In the equation y = a sin (b · 2π · x), what does a represent? 

A. the amplitude B. the frequency 
Q9. In the equation y = a sin (b · 2π · x), what does b represent? 

A. the amplitude B. the frequency 
Move to pages 2.1 and 2.2. 
 
Wave Addition 
In this next problem, you will explore the addition of two waves. 
3. On page 2.2 modify one variable at a time starting with frequency 

of wave 1 and answer the questions on the following pages. 
  

Move to pages 2.3 and 2.4. Answer the following questions here or in the .tns file. 
Q10. What happens to the sum wave when the frequency of wave 1 is changed? 
 
 
 
Q11. If wave 1 is a sound wave, a higher frequency will cause ___________________. 

A. higher pitch B. no change in pitch C. lower pitch 
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Move to pages 3.1 and 3.2. 
 
Wave Addition 
In this next problem, you will explore the addition of two waves. 
4. Adjust the phase for the top wave. The sum of wave 1 and wave 

2 (bottom wave) appears as the middle wave. 

 

Move to pages 3.3–3.5. Answer the following questions here or in the .tns file. 
Q12. What effect does a phase shift have on the summation wave? 
 
 
 
Q13. The phase change will ___________________. 

A. change the pitch 
B. change the volume 

C. change the speed 
D. have no change to sound 

Q14. What does it mean to be in phase? 
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Science Objectives 
• Students will construct an understanding of frequency, amplitude, 

and phase shift. 
• Students will develop the understanding of the sine function and 

how it relates to sound waves. 
• Students will simulate the addition of two waves and observe that 

this addition forms sound dampening and beats. 
 

Vocabulary 
• amplitude • notes 

• beats • phase shift 

• dampening • sound 

• frequency • waves 

• compression    

 
About the Lesson 
• In this lesson students change characteristics of a sine wave to 

discover the frequency, amplitude, and phase shift. They will also 
use these properties to see the effect of adding two waves to 
form dampening and beats. 

• As a result students will be able to: 
• Define, describe, and use the different characteristics of 

waves (frequency, amplitude, phase shift) 
• Recognize and explain the result of adding two waves 

together. 
• Explain the effect phase shift has on the sum wave. 
• Recognize and explain the effect frequency and phase shift 

have on the sum wave. 
 

TI-Nspire™ Navigator™ System 
• Send out the Sound_and_Waves.tns file. 
• Monitor student progress using Screen Capture. 
• Use Live Presenter to spotlight student answers. 
• Enter items as appropriate for use of TI-Nspire Navigator. 
 

Activity Materials 
• Sound_and_Waves.tns document 
• TI-Nspire™ Technology 

 

 
TI-Nspire™ Technology Skills: 
• Download a TI-Nspire 

document 
• Open a document 
• Move between pages 
• Grab and drag a point 
 
Tech Tips: 
• Make sure the font size on 

your TI-Nspire handhelds is 
set to Medium. 

• You can hide the function 
entry line by pressing / 
G. 

 
Lesson Files: 
Student Activity 
• Sound_and_Waves_ 

Student.doc 
• Sound_and_Waves_ 

Student.pdf 

TI-Nspire document 
• Sound_and_Waves.tns 
 
Visit 
http://www.sciencenspired.com/ 
for lesson updates and tech tip 
videos. 
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Discussion Points and Possible Answers 
 

 
 

Tech Tip: To move a slider, place the cursor over the slider and press and 
hold the a button. The hand will close to allow students to drag the slider 
and see the effect on the graph. 

 
Move to page 1.2. 
 
1. Students should move the amplitude (amp) and the frequency 

(freq) and observe the effect of these movements on the graph. 
 

 

  TI-Nspire Navigator Opportunities 
At the beginning of the lesson, you can use Live Presenter to ensure that students understand how to 
adjust the slider. If students are having difficulty grabbing the bar to drag, ask them to give each other 
tips on how to grab the correct location. 
 

Move to pages 1.3–1.7. 
Have students answer the questions on either the handheld, on the activity sheet, or both. 
Q1. What happens to the wave when amplitude (amp) is changed? 
 
 Answer: Changes occur in: 1. the height of the wave (representing the strength of wave 

compressions); and 2. the distance from the crest to the line of symmetry. 
 
Q2. What parts of the wave do not change when you adjust the amplitude? 
 
 Answer: The distance between x values where the wave has peaks (and valleys) does not 

change. 
 
Q3. If the amplitude is set to 5, how is the “5” seen on the graph? 
 
 Answer: An amplitude of 5 is the perpendicular distance from the line of symmetry to the peak or 

the valley. 
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Q4. What changes as frequency (freq) changes? 
 
 Answer: Changes occur in: 1. the distance between each peak, valley, or x-intercept; and 2. the 

distance between waves. 
 
Q5. If the frequency is 2, in units used for the graph, how is this number represented on the graph? 
 
 Answer: The unit 2 is the number of waves that occur within one unit of time or one second. 
 
Move to pages 1.8 and 1.9. 
Students should use this information to answer the questions. 
Amplitude is the height of the wave from the line of symmetry or the middle of the wave. 
Frequency is the number of waves per unit of time. 
Sound travels in waves with different frequencies and amplitudes. 
Move to pages 1.10 and 1.11. 
Have students answer the questions on either the handheld, on the activity sheet, or both. 
Q6. What property of sound does wave amplitude affect? 
 
 Answer: B. volume 
 
Q7. What property of sound does wave frequency affect? 
 
 Answer: C. pitch. 
 

  TI-Nspire Navigator Opportunities 
A Quick Poll could be used to have students input the answer to the above questions or to “vote” on a 
given answer if the class is split on which is the correct answer. 
 

Move to page 1.12. 
 
2. Students will modify the 1’s in the equation at the top of 

page 1.12 to determine which changes amplitude and which 
changes frequency. They can change the values by clicking in the 
text box, adjusting the value, and pressing ·. 
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Tech Tip: For students to change the equation they need to click on the 
equation once to select it and then a second time to get into editing mode. 
Once the equation is in edit mode, they can scroll left and right to the value 
they want to change. Have them place the cursor to the right of the value, 
press back space to delete the value, and then enter their new value. 

Move to pages 1.13 and 1.14. 
Have students answer the questions on either the handheld, on the activity sheet, or both. 
Q8. In the equation y = a sin (b · 2π · x), what does a represent? 
 
 Answer: A. the amplitude 
 
Q9. In the equation y = a sin (b · 2π · x), what does b represent? 
 
 Answer: B. the frequency 
 
Move to pages 2.1 and 2.2. 
 
Wave Addition 
3. On page 2.2 students will modify one variable at a time starting 

with frequency of wave 1. They should change freq1 and observe 
the effect it has on wave 1 + wave2. 

 

Tech Tip: On the handheld there are numerous calculations going on in 
the background so the students need to be patient while the wave is 
changing. 

Move to pages 2.3 and 2.4. 
Have students answer the questions on either the handheld, on the activity sheet, or both. 
Q10. What happens to the sum wave when the frequency of wave 1 is changed? 
 
 Answer: The sum wave changes shape, generating different patterns. 
 
Q11. If wave 1 is a sound wave, a higher frequency will cause ______________________. 
 
 Answer: A. higher pitch 
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Move to pages 3.1 and 3.2. 
 
Phase Shift 
4. Students will change the phase by clicking on the slider. As they 

shift the wave, they should observe that the sum wave dampens 
or amplifies. 

  

Move to pages 3.3–3.5. 
Have students answer the questions on either the handheld, on the activity sheet, or both. 
Q12. What effect does a phase shift have on the summation wave? 
 
 Answer: When the two waves are in phase, the sum wave is amplified. When they are out of 

phase, they cancel one another 
 
Q13. The phase change will ______________________. 
 
 Answer: B. change the volume 
 
Q14. What does it mean to be in phase? 
 
 Answer: The peaks of both waves happen at the same time creating an amplified wave. 
 

  TI-Nspire Navigator Opportunities 
You can send this activity out to the students using TI-Nspire Navigator. Throughout the activity you can 
send them quick polls to determine how their understanding is developing. 
 

 

Wrap Up 
Create a discussion about waves and the characteristics. Talk to the students about the relationship 
these waves have to sound waves. Discuss the following features of waves (frequency, amplitude, phase, 
addition with frequency change, addition with phase shift, dampening and amplification.) 
 
Assessment 

• Give the students two waves with different frequencies and have them make a rough drawing of 
what they would expect the graph to look like. 

• Give them a second set of waves with equal frequencies but with a phase shift– the peak of one 
wave should be over the trough the other. Ask students to sketch the resultant wave. 
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Activity Overview: 
In this activity, you will navigate through a TI-Nspire™ document, answer questions, manipulate a 
graphic, and input values into a spreadsheet. 

 
 
Part One—Opening the Document 
 
Step 1:   

Press c and select My Documents.  

 
Step 2:  

Locate How_Much_Does_It_Weigh.tns and press · to open 

it. If asked whether or not you want to save the current 

document, choose No (unless you want to save it). 

 
Step 3:   

Once the document opens, press / ¢ to move to page 1.2. 

 
 
 
 

 

Part Two—Selecting an Answer 
 
Step 4:  

To answer the question, press the down arrow ¤ on the bottom 

of the Touchpad to move to the desired response. 

 

Step 5:  

Press · to select a response. On questions with multiple 

responses allowed, you deselect the answer by pressing · a 

second time or select Menu > Clear Answers. 

 

Another option for selecting an answer is to swipe your finger across 

the Touchpad to move the cursor, and click a to make a selection. 

 
Step 6:  

After choosing all desired responses, press / ¢ to move to 

page 1.3. 
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Part Three—Changing the Input for the Mass 
 
Step 7:  

Move the cursor to the up and down arrows under the text Mass 

(kg) Input. Click a, and use the up and down arrows on the 

Touchpad to change the values. 

 

Step 8:  

Also try clicking the number next to m = and manually change 

the value. Use the arrows to get to the end, press . to 

backspace over the previous value, and enter a new value. 

 
Step 9:  

Press · to evaluate this value.  

 
Step 10:  

Press / ¢ to move to the next page. A scatter plot of 

force/weight versus mass has been set up.  

 
 

 
 
 
 
 
 

Part Four—Editing the Spreadsheet 
 
Step 11:  

Record the input and output values in the spreadsheet on page 

1.4, using the arrows to move to the desired cell. 

 
Step 12:  

Press the number on the keypad, and press ·. 

 

What science concepts can be explored with this activity? 

What questions can we ask to highlight the math concepts? 
 
 
Step 13:  

Press / ¢ to move to pages 1.5–1.8 to answer the open-response and multiple-choice 

questions. In this question document, multiple responses not allowed. 
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Open the TI-Nspire document Energy_of_a_Roller_Coaster.tns. 

What gives a roller coaster its high speed? How does it complete the 
track without an engine? A roller coaster is a great example of energy 
transformation. Roller coaster designers must keep energy 
considerations at the forefront of their designs in order to create 
exciting, workable rides. In this activity you will explore some of the 
basic energy ideas behind roller coasters.   

When a force is applied to an object and the object moves in the 
direction of the force, the force does work on the object. Work is 
defined as the product of the displacement of the object, Δx, and the 
component of the force in the direction of the displacement, Fx. 
Gravitational potential energy (PE) can be described as stored energy 
an object possesses due to its height above a reference point. It is 
calculated by multiplying the weight of the object, mg, by its height 
above the reference, h. Kinetic energy (KE) is the energy an object 
possesses due to its motion. This is calculated by the formula 

  KE = 1
2 mv 2 . Work, potential energy, and kinetic energy are all 

measured in Joules (J). 

Press / ¢ and / ¡ to 

navigate through the lesson. 
 
To grab a point with the cursor, 
move the cursor over the object 
until it becomes a hand, and 
then press and hold a until the 

hand closes. Use the touchpad 
to move the object. Press d 

to release the object. 

Move to pages 1.2 and 1.3. 

1. Read the information on page 1.2. After reading the directions on 
page 1.3, press  to close the pop-up box. 

2. On this page you will find a block on a surface. You may grab the 
block by the point in the middle and lift it above the surface. The 
force required to lift the block and the height of the block above 
the surface is displayed on the screen. The product of these 
numbers is the work done on the block. As the block is lifted, a 
bar graph measures its gravitational potential energy. Another bar 
graph measures the kinetic energy of the block. 

 

Answer questions 1–3 here as you work through the simulation before moving to page 2.1. 

Q1. Grab the block with the cursor and lift it above the surface. Then use the spaces below to record 
the lifting force and the height to which you lift the block. Use these numbers to calculate the work 
you do on the block. Observe what happens to the gravitational potential energy as you lift the 
block. Click the play button , and observe the gravitational potential and kinetic energies of the 
block as it falls.  

A. F = ______N B. h = ______m C. W = F ⋅ h =______J 
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Q2. Describe what happens to the gravitational potential energy of the block as you lift it. Compare the 
potential energy at the highest point to the work done in lifting the block. 

 
 
 
Q3. Describe what happens with the gravitational potential and kinetic energies as the block falls. What 

do you observe about the sum of the two energies as the block falls? Compare the kinetic energy 
of the block when it reaches the surface to the gravitational potential energy when you released it. 

 
 
 
Move to pages 2.1–2.2. 

3. Read the information on pages 2.1 and 2.2. After reading the 
directions on page 2.3, press  to close the pop-up box. 

Roller coasters are not lifted straight up, and they do not fall 
freely. Instead, they move up and down hills. In this activity, you 
will see a block with a mass of 3 kg at the bottom of an incline. 
First you will note of the force required to pull the block and the   

distance it is pulled. The product of force and distance is equal to the work done on the block. You 
will then observe the potential energy of the block at the top of the incline. Finally, you will see the 
potential and kinetic energies of the block as it slides down the incline. 

Move to page 2.3. 

4. On this page, a 3-kg block starts at the bottom of a frictionless hill. Grab the point in the middle of the 
block near the corner of the incline and move it up to pull the block up the incline. The force required 
to pull the block and the distance pulled are displayed on the screen. As the block is pulled up the 
hill, a bar graph measures its potential energy. As the block slides down the hill, another bar graph 
measures its kinetic energy. 

Answer questions 4–6 here before moving to page 2.4. 

Q4. Drag the block to the top of the incline, and record the distance and the force required to pull the 
block to this location. The work done on the block is the product of these two numbers. Observe 
the potential energy as the block is pulled up the hill. Click the play button , and observe the 
potential and kinetic energies of the block as it slides down the incline.  

A. F = ______N B.  d = ______m C. W = F ⋅ d = ______J 
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Q5. The block has a mass of 3 kg, and the hill is a 30° incline. Demonstrate how the height of the block 
at the top of the hill can be calculated. Use this height to calculate the gravitational potential 
energy at the top of the hill. Compare your calculation of gravitational potential energy to the work 
calculated in the previous question. 

 
 
 
 
Q6. Describe what happens with the gravitational potential and kinetic energies as the block slides 

down the hill. What do you observe about the sum of the two energies as the block slides? 
Compare the kinetic energy of the block when it reaches the surface to the gravitational potential 
energy when you released it. 

 
 
 
Move to pages 2.4–2.6. Answer questions 7–9 here and/or in the .tns file. 

Q7. The potential energy of an ideal roller coaster at its highest point is equal to the work required to 
get it to the top of the hill. 

A. True B. False 

 
Q8. Choose the correct statement(s) about kinetic energy, KE, and potential energy, PE, based on 

your observations of the block on the frictionless incline. (There is more than one correct 
statement.) 

 
A. The KE and PE of the block are always equal. 
B. As the block slides down the hill, its KE increases at the same rate as its PE decreases. 
C. As the block slides, the sum of its KE and PE remains constant. 
D. The total energy of the block (KE + PE) increases as the block slides down the incline and 

gets faster. 
E. The greater the height of the block when it is released, the more KE it will have when it 

reaches the bottom. 
 
 

Q9. On an actual roller coaster, how does it gain its initial gravitational potential energy? 
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Move to pages 3.1 and 3.2. 

5. Read the information on page 3.1. After reading the directions on 
page 3.2, press  to close the pop-up box. 

 
6. Click the play button on page 3.2, and observe the work and 

energy bar graphs as the block slides. 
  

A more realistic picture of the block on a hill includes friction resisting the motion of the block. On an 
actual roller coaster, friction and air resistance oppose the motion. Forces that oppose motion do 
negative work on the object. This work is negative because the direction of the friction force is 
opposite to the direction of motion. This simulation includes a friction force acting on a 3-kg block as 
the block slides down a 30° incline. 

Answer questions 10 and 11 here before moving to page 4.1. 

Q10. Note the gravitational potential energy of the block at the top of the hill. Click the play button, and 
observe the work and energy bar graphs as the block slides. Describe the changes you observe in 
the gravitational potential energy and the kinetic energy of the block as it slides. Compare the 
kinetic energy at the bottom of the hill to the gravitational potential energy at the top. 

 
 
 
Q11. How much work was done by the friction force? What effect did this appear to have on the energy 

of the block? 
 
 
 
Move to pages 4.1 and 4.2. 

Page 4.2 simulates a roller coaster car moving along a track. The 
height and velocity of the car are displayed. On the right side of the 
screen are bar graphs for potential energy, kinetic energy, total 
mechanical energy, and work done by friction. The total mechanical 
energy is the sum of the potential and kinetic energies.  

 

7. After reading the directions press  to close the pop-up box. The roller coaster car is already at the 
top of the track. Clicking the play button  will release the car. Clicking the reset button  will 
place the car back at the top of the roller coaster. You may change the friction, µ, by clicking the up 
and down arrows (£ or ¤) for Mu. 
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Answer questions 12–21 here before moving to page 4.3. 

Q12. Set the value of Mu to zero. Press the down arrow ¤ a couple times after it shows Mu = 0.00. 

Start the car and allow it to move through the track. Observe the bar graphs as the car moves 
along the track. Describe the changes you observe in the potential energy, kinetic energy, and 
total energy. Comment on how the three energy measurements appear to relate to each other. 

 
 
 
Q13. Reset the car and set the value of Mu to zero. Stop the car at the bottom of the first hill. Record the 

values of the PE, KE, TE, height (h), and velocity (v). Repeat these steps, this time stopping at the 
top of the second hill. Repeat the steps again, this time stopping at the bottom of the second hill.  

 

top of the 1st hill PE = ______J KE = ______J TE ______J h = ______m v = ______m/s 

bottom of 1st hill PE = ______J KE = ______J TE ______J h = ______m v = ______m/s 

top of the 2nd hill PE = ______J KE = ______J TE ______J h = ______m v = ______m/s 

bottom of 2nd hill PE = ______J KE = ______J TE ______J h = ______m v = ______m/s 

 

Q14. Calculate the ratio of the potential energy at the top of the first hill to the gravitational potential 
energy at the top of the second hill. Now calculate the ratio of the height of the first hill to the 
height of the second hill. What do you observe about the two ratios? What does this tell you about 
the relationship between gravitational potential energy and height? 

 
 
 
Q15. Calculate the ratio of the kinetic energy at the bottom of the first hill to the kinetic energy at the top 

of the second hill. Now calculate the ratio of the speed at the bottom of the first hill to the speed at 
the top of the second hill. What do you observe when you compare these two ratios? What can 
you infer about the relationship between the kinetic energy of the roller coaster and its speed? 

 
 
 
Q16. At the bottom of the second hill, what percentage of the roller coaster’s total energy is in the form 

of potential energy? What percentage is in the form of kinetic energy? What percentage of the 
maximum speed of the roller coaster is its speed at the bottom of the second hill? 
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Q17. Move the roller coaster back to the beginning of the track. Change the coefficient of friction to 
µ = 0.1 so that friction will act on the roller coaster and do negative work as it moves along the 
track. Click on the play button and observe the bar graphs as the car moves along the track. A 
new bar graph measures the work done by the friction force. What happens to the total mechanical 
energy of the car as it moves along the track? 

 
 
 
 
Q18. You have probably heard a statement similar to “Energy is neither created nor destroyed, but it 

may change forms.” With this in mind, how can you explain what is happening to the total 
mechanical energy of the car? What effect is friction having on the car? (Hint: Think about what 
happens when you rub your hands together rapidly.) 

 
 
 
 
Q19. Friction and air resistance are classified as non-conservative forces. In contrast, the force of 

gravity is classified as a conservative force. Explain what this means in the context of this 
simulation and your observations above. (Hint: In physics, a quantity is conserved if it remains 
constant as other quantities change.) 

 
 
 
 
Q20. Compare the speed of the car at the bottom of the first hill in this simulation to the speed of the car 

at the bottom of the first hill when there was no friction. What difference do you observe? Is this 
consistent with your observations above? 

 
 
 
 
Q21. With friction opposing the motion, could a roller coaster make it to the top of a hill, which has the 

same height as the starting hill? Explain your answer. 
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Move to pages 4.3–4.6. Answer questions 22–25 here and/or in the .tns file. 

Q22. A roller coaster achieves maximum speed (ignore friction) __________. 

A. at the bottom of any hill 
 

B. at the lowest position of the track 

C. anywhere on the track which is not at the top of 
a hill 

D. part way down the first hill 
 

Q23. To increase the maximum speed of a roller coaster, a designer should __________. 

A. make the track shorter 

B. make the track longer 

C. have fewer hills 

D. make the first hill taller 
 

Q24. In the absence of friction, the greatest height a roller coaster can achieve __________. 

A. is higher than the first hill 

B. is much lower than the first hill 

C. is equal to the height of the first hill 

D. is determined by the most recent hill it has 
passed over 

 

Q25. A roller coaster will stop _________. 

A. when its potential energy is equal to its 
total energy 

B. only if it crashes into something 

C. at the top of any hill regardless of its height 
 

D. when it runs out of gas 
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Science Objectives  
• Students will explore the relationship between work and energy. 
• Students will explore energy transformations related to the motion 

of a roller coaster with and without friction. 
 
Vocabulary 
• conservative vs. non-conservative forces 
• gravitational potential energy 
• kinetic energy 
• total mechanical energy 
• work 
 
About the Lesson 
• This lesson begins with an exploration of the relationships 

between work, potential energy, and kinetic energy using. The 
simulation uses a block that is either lifted and dropped or is 
pulled up an incline and allowed to slide back down. These 
concepts are then applied to a simulation of a roller coaster car 
moving along a track. 

• As a result, students will: 
• Observe that an external force doing positive work increases 

the mechanical energy of an object, while friction causes a 
decrease in mechanical energy. 

• Describe how energy transforms between potential and 
kinetic forms, and, in the absence of friction, the total 
mechanical energy remains constant. 

• Relate the concepts of work and energy to the design and 
motion of a roller coaster. 

 
TI-Nspire™ Navigator™ 
• Send out the Energy_of_a_Roller_Coaster.tns file. 
• Monitor student progress using Screen Capture. 
• Use Live Presenter to spotlight student answers. 
 
Activity Materials 
• Energy_of_a_Roller_Coaster.tns document 
• TI-Nspire™ Technology 
• Energy_of_a_Roller_Coaster_Student Activity Handout 

 

 
TI-Nspire™ Technology Skills:  
• Download a TI-Nspire 

document 
• Open a document 
• Move between pages 
• Use a minimized slider 
• Grab a point with the cursor 
 
Tech Tips:  
Make sure that students 
understand how to use the 
Play/Pause and Reset buttons 
to control the animation on the 
simulation page. 
 
To grab a point with the cursor, 
move the cursor over the point 
until it becomes a hand, and 
then press and hold a until the 

hand closes. Use the touchpad 
to move the object. Press d 

to release the object. 
 

Lesson Materials: 
Student Activity 
• Energy_of_a_Roller_ 

Coaster_Student.doc 
• Energy_of_a_Roller_ 

Coaster_Student.pdf 

TI-Nspire document  
• Energy_of_a_Roller_ 

Coaster.tns 
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Discussion Points and Possible Answers 
Allow students to read the background information on the student activity sheet.  

This file is divided into four problems. The first problem simulates a block that students lift and drop. 
Students calculate the work done and compare it to the energy acquired by the block. The second 
problem explores these same ideas with a block on an incline. The third problem introduces friction 
between the block and the incline. The fourth problem simulates a roller coaster car moving along a track 
with and without friction. Students should follow the handout and answer the questions as they 
manipulate the simulations. A few summary questions are included in the .tns file.  

Move to pages 1.2 and 1.3. 

1. Have students read the instructions and background materials on 
page 1.2 before moving on to the simulation. After reading the 
directions on page 1.3, press  to close the pop-up box. 

2. Students should grab the block by the point in the middle and lift it 
above the surface. The instructions and questions in the student 
handout guide them through the exploration.  

Students should answer questions 1–3 on their activity sheets as they work through the simulation. 

Q1. Grab the block with the cursor and lift it above the surface. Then use the spaces below to record 
the lifting force and the height to which you lift the block. Use these numbers to calculate the work 
you do on the block. Observe what happens to the gravitational potential energy as you lift the 
block. Click the play button, and observe the gravitational potential and kinetic energies of the 
block as it falls.  

 

Sample Answers: A.  F = 29.43 N,  B.  h = 1.23 m,  C.  W = F ⋅ h = 36.2 J 

 
Q2. Describe what happens to the gravitational potential energy of the block as you lift it. Compare the 

potential energy at the highest point to the work done in lifting the block. 
 

Sample Answer: The potential energy of the block increases as it is lifted. The amount of 
potential energy gained is equal to the amount of work done on the block. 
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Q3. Describe what happens with the gravitational potential and kinetic energies as the block falls. What 

do you observe about the sum of the two energies as the block falls? Compare the kinetic energy 
of the block when it reaches the surface to the potential energy when you released it. 

 
Sample Answer: The kinetic energy increases as the potential energy decreases during the fall. 
The sum of the two energies remains constant. At the surface, all of the initial potential energy has 
been transformed into kinetic energy. 

 
Move to pages 2.1–2.2. 
3. Read the information on pages 2.1 and 2.2. After reading the 

directions on page 2.3, press  to close the pop-up box. 

Move to page 2.3. 
4. On this page students should grab the point in the middle of the 

block near the corner of the incline and move it up to pull the 3-kg 
block up the incline. The incline is frictionless. Students should 
observe that the gain in gravitational potential energy is still equal 
to the work done in pulling the block to the top. The applied force 
is equal to the component of the block’s weight, which is parallel 
to the incline. 

 

Students should answer questions 4-6 below before moving to page 2.4. 
 

Q4. Drag the block to the top of the incline, and record the distance and the force required to pull the 
block to this location. The work done on the block is the product of these two numbers. Observe 
the gravitational potential energy as the block is pulled up the hill. Click the play button, and 
observe the potential and kinetic energies of the block as it slides down the incline.  

 

Sample Answer: A.  F = 20 N, B.  d = 8.42 m, C.  W = F ⋅ d = 168.4 J 

 
Q5. The block has a mass of 3 kg, and the hill is a 30° incline. Demonstrate how the height of the block 

at the top of the hill can be calculated. Use this height to calculate the gravitational potential 
energy at the top of the hill. Compare your calculation of potential energy to the work calculated in 
the previous question. 

 

Sample Answer: h = d ⋅ sin θ = 8.42 m ⋅ sin 30° = 4.21 m 

PE = mgh = 3 kg ⋅ 9.8 N ⋅ 4.21 m = 123.774 J. This is the same as the work done on the block. 
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Q6. Describe what happens with the potential and kinetic energies as the block slides down the hill. 
What do you observe about the sum of the two energies as the block slides? Compare the kinetic 
energy of the block when it reaches the surface to the gravitational potential energy when you 
released it. 

 
Sample Answer: The kinetic energy increases as the potential energy decreases when the block 
slides down the incline. The sum of the two energies remains constant. All of the initial potential 
energy is transformed into kinetic energy. 

 
Move to pages 2.4–2.6. 
Have students answer the questions on the handheld, the activity sheet, or both. 

Q7. The gravitational potential energy of an ideal roller coaster at its highest point is equal to the work 
required to get it to the top of the hill. 

 
Answer: A. True 

 
Q8. Choose the correct statement(s) about kinetic energy (KE) and potential energy (PE) based on 

your observations of the block on the frictionless incline. (There is more than one correct 
statement.) 

 
Answers:  
B.  As the block slides down the hill, its KE increases at the same rate as its PE decreases.  
C.  As the block slides, the sum of its KE and PE remains constant.  
D.  The greater the height of the block when it is released, the more KE it will have when it reaches 

the bottom. 
 
Q9. On an actual roller coaster, how does it gain its initial gravitational potential energy? 
 

Sample Answer: A chain pulls the roller coaster to the top of the first hill and does work on it. 
 
Move to pages 3.1 and 3.2. 
5. Students should read the information on page 3.1. After reading 

the directions on page 3.2, press  to close the pop-up box. 

6. Click the play button on page 3.2, and observe the work and 
energy bar graphs as the block slides. 
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This simulation includes a friction force acting on a 3-kg block as the block slides down a 30° incline. The 
friction force does negative work on the block as it slides down the incline. Students should observe that 
this decreases the mechanical energy of the block. 
 

Students should answer questions 10 and 11 on the activity sheet before moving to page 4.1. 

Q10. Note the potential energy of the block at the top of the hill. Click the play button, and observe the 
work and energy bar graphs as the block slides. Describe the changes you observe in the potential 
energy and the kinetic energy of the block as it slides. Compare the kinetic energy at the bottom of 
the hill to the potential energy at the top. 

 
Sample Answer: The potential energy decreases and the kinetic energy increases as the block 
slides down the incline, but the kinetic energy of the block at the bottom is less than the potential 
energy of the block at the top. Some energy is missing. 

 
Q11. How much work was done by the friction force? What effect did this appear to have on the energy 

of the block? 
 

Sample Answer: The amount of work done by friction is equal to the missing energy. Friction 
appears to take energy away from the block. 

 
Move to pages 4.1 and 4.2. 

Page 4.1 simulates a roller coaster car moving along a track. The 
height and velocity of the car are displayed. On the right side of the 
screen are bar graphs for potential energy, kinetic energy, total 
mechanical energy, and work done by friction. The total mechanical 
energy is the sum of the potential and kinetic energies.  

 

7. After reading the directions students press  to close the pop-up box. The roller coaster car is 
already at the top of the track. Students can click the play button  will release the car. Clicking the 
reset button  will place the car back at the top of the roller coaster. They may change the friction, 
µ, by clicking the up and down arrows (£ or ¤) for Mu. 

Students should note the increase in velocity as the coaster moves up and down hills. A graph shows 
the corresponding changes in potential, kinetic, and total energy. 
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Students should answer questions 12-21 on the activity sheet before moving to page 4.3. 
 
Q12. Set the value of Mu to zero. Press the down arrow ¤ a couple times after it shows Mu = 0.00. 

Start the car and allow it to move through the track. Observe the bar graphs as the car moves 
along the track. Describe the changes you observe in the potential energy, kinetic energy, and 
total energy. Comment on how the three energy measurements appear to relate to each other. 

 
Sample Answer: The potential energy decreases as the car moves down a hill and increases as it 
moves up a hill. The kinetic energy increases as the car moves down a hill and decreases as it 
moves up a hill. The total energy stays constant. The energy transforms back and forth between 
potential and kinetic. 

 
Q13. Reset the car and set the value of Mu to zero. Stop the car at the bottom of the first hill. Record the 

values of the PE, KE, TE, height (h), and velocity (v). Repeat these steps, this time stopping at the 
top of the second hill. Repeat the steps again, this time stopping at the bottom of the second hill. 

 
Sample Answers:  

top of the 1st hill PE = _100_J KE = ___0_J TE __100_J h = _111_m v = __0.94_m/s 
bottom of 1st hill PE = ___0_J KE = _100_J TE __100_J h = ___0_m v = _46.68_m/s 
top of the 2nd hill PE = _42.7_J KE = _57.3_J TE __100_J h = _47.4_m v = _35.23_m/s 
bottom of 2nd hill PE = _10.8_J KE = _89.2_J TE __100_J h = 12.03_m v = _44.08_m/s 

 
Q14. Calculate the ratio of the gravitational potential energy at the top of the first hill to the gravitational 

potential energy at the top of the second hill. Now calculate the ratio of the height of the first hill to 
the height of the second hill. What do you observe about the two ratios? What does this tell you 
about the relationship between potential energy and height? 

 

Sample Answers: 1

2

100 2.34
42.7

PE
PE

= = ; 1

2

111 2.34
47.4

h
h

= =  

The two ratios are the same. The potential energy of the car is directly proportional to the height of 
the track. 
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Q15. Calculate the ratio of the kinetic energy at the bottom of the first hill to the kinetic energy at the top 

of the second hill. Now calculate the ratio of the speed at the bottom of the first hill to the speed at 
the top of the second hill. What do you observe when you compare these two ratios? What can 
you infer about the relationship between the kinetic energy of the roller coaster and its speed? 

 

Sample Answers: 1

2

100 1.12
89.2

KE
KE

= = ; 1

2

46.68 1.05
44.08

v
v

= =  

The two ratios are not the same. The ratio of the kinetic energies is larger than the ratio of the 
speeds. This implies that kinetic energy and speed are not directly proportional. The kinetic energy 
is actually proportional to the square of the speed. As a result, doubling the kinetic energy of the 
car does not double its speed.  

 
Q16. At the bottom of the second hill, what percentage of the roller coaster’s total energy is in the form 

of potential energy? What percentage is in the form of kinetic energy? What percentage of the 
maximum speed of the roller coaster is its speed at the bottom of the second hill? 

 

Sample Answers: 10.8 10.8%
100

PE
TE

  ; 89.2 89.2%
100

KE
TE

  ; 2

1

44.08 94%
46.68

v
v

   

 
Q17. Move the roller coaster back to the beginning of the track. Change the coefficient of friction to 

µ = 0.1 so that friction will act on the roller coaster and do negative work as it moves along the 
track. Click on the play button and observe the bar graphs as the car moves along the track. A 
new bar graph measures the work done by the friction force. What happens to the total mechanical 
energy of the car as it moves along the track? 

 
Sample Answer: The total mechanical energy of the roller coaster decreases steadily. 

 
Q18. You have probably heard a statement similar to “Energy is neither created nor destroyed, but it 

may change forms.” With this in mind, how can you explain what is happening to the total 
mechanical energy of the car? What effect is friction having on the car? (Hint: Think about what 
happens when you rub your hands together rapidly.) 

 
Answer: As friction does negative work, the mechanical energy decreases. The work done by 
friction transforms mechanical energy into heat, a non-mechanical form of energy. As a result, the 
temperature of the track and the wheels increases. 
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Q19. Friction and air resistance are classified as non-conservative forces. In contrast, the force of 

gravity is classified as a conservative force. Explain what this means in the context of this 
simulation and your observations above. (Hint: In physics, a quantity is conserved if it remains 
constant as other quantities change.) 

 
Sample Answer: When gravity does work on an object, its total mechanical energy is not changed 
even though energy is transformed between potential and kinetic. This means mechanical energy 
is conserved. When friction and air resistance do work, however, the mechanical energy of an 
object decreases as it is transformed into thermal energy. As a result, mechanical energy is not 
conserved. 

 
Q20. Compare the speed of the car at the bottom of the first hill in this simulation to the speed of the car 

at the bottom of the first hill when there was no friction. What difference do you observe? Is this 
consistent with your observations above? 

 
Sample Answer: The speed is 30.4 m/s with friction and 34.3 m/s without friction. The speed is 
less when friction is present. This means that not all of the initial gravitational potential energy has 
been transformed into kinetic energy. Some has been turned into thermal energy. 

 
Q21. With friction opposing the motion, could a roller coaster make it to the top of a hill, which has the 

same height as the starting hill? Explain your answer. 
 

Sample Answer: A roller coaster could not get back to its starting height. Since work done by 
friction decreases mechanical energy, the roller coaster would stop at a lower height. Designers 
must make subsequent hills smaller than the first hill. 

 
Move to pages 4.3–4.6. 
 
Have students answer questions 22-25 on the handheld, the activity sheet, or both. 

Q22. A roller coaster achieves maximum speed (ignore friction) _______________. 
 

Answer: B. at the lowest position of the track 
 
Q23. To increase the maximum speed of a roller coaster, a designer should _______________. 
 

Answer: D. make the first hill taller 
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Q24. In the absence of friction, the greatest height a roller coaster can achieve _______________. 
 

Answer: C. is equal to the height of the first hill 
 
Q25. A roller coaster will stop _______________. 
 

Answer: A. when its potential energy is equal to its total energy 
 
 
  TI-Nspire Navigator Opportunities 
 
Take screenshots of the entire class to show the car along various parts of the track. Discuss with 
students the variation in the velocity and height. Throughout the activity, discuss the simulations with 
students using Slide Show. At the end of the lab, collect the .tns files and save to Portfolio.  
 

 

Wrap Up 
When students are finished with the activity, retrieve the .tns file using TI-Nspire Navigator and collect 
the student handouts. Save grades to Portfolio. Discuss activity questions using Slide Show. 
 
Assessment 

• Formative assessment will consist of questions embedded in the .tns file and student 
responses on the handout. The questions will be graded when the .tns file is retrieved. The 
Slide Show will be utilized to give students immediate feedback on their assessment. 

• Summative assessment will consist of questions/problems on the chapter test. 
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Science Objectives  
• Students will set up a data collection experiment. 
• Students will predict the shape of motion graphs. 
• Students will determine and interpret the slope of v vs. t graph as 

acceleration. 
• Students will calculate the angle slope of an incline. 
• Students will consider differences in rolling and sliding 

acceleration. 
 
Math Objectives 
• Students will consider the implications of differently shaped 

graphs. 
• Students will find the equation and slope of a line. 
• Students will give meaning to slope and intercept, including units. 
• Students will use basic trigonometry to calculate the slope angle 

of an incline and components of a vector. 
 
Vocabulary 
• velocity • frictionless 
• acceleration • vector component 
• incline slope  

 
Materials & Advance Preparation 
• CBR 2™ 
• Table that can be tilted (or long, wide board) 
• Several blocks to tilt table 
• Tape measure (10’ or 3 m minimum) 
• Ball (soccer, volley, basket, and so on) 

 

 
 
TI-Nspire™ Technology Skills:  
• Open a document 
• Set up a data collection 

experiment and collect data 
with a CBR 2™ 

• Analyze data 
• Use Scratchpad 
• Show hidden point and drag 

to make a dynamic diagram 
 
Tech Tips:  
• If students accidently create 

extra pages, they can be 
deleted in Page View. Press 
/£, move to the 

unwanted page, and press 
.. 

 
Lesson Materials: 

TI-Nspire document  
• Rolling_Rates.tns 

About the Lesson 
• This lesson involves collecting motion data as a ball rolls down and incline.  
• As a result, students will: 

• Set up data collection equipment and technology. 
• Calculate the slope of their table from measurements. 
• Predict what the graphs of d vs. t, v vs. t, and a vs. t should look like. 
• Find the acceleration of the rolling ball after viewing each graph of collected data. 
• Use their measured table slope in a vector diagram to determine the theoretical acceleration of a 

frictionless sliding object, and compare this value to their measured acceleration. 
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Discussion Points and Possible Answers 
 

 
 

Tech Tip: The CBR 2 sends out a cone of ultrasound to measure 
distances by timing echoes. If the face of the CBR 2 is pointed too low, it 
might be affected by the surface.  

 
 
Move to page 1.4. 
 
Ensure the table is blocked in a stable position with room to move 
about. Scratchpad can be opened by pressing ». The slope 

angle of the table is found by the formula:  
 

θ = Sin-1((h1-h2)/length)  

 
Tech Tip: To set the TI-Nspire handhelds to degree mode, press c 

and select Settings > Settings > General > Angle > Degree and press 
·. 

 

TI-Nspire Navigator Opportunity: Quick Polls (Open Response) and Live Presenter 
See Note 1 at the end of this lesson. 

 
Move to page 1.5. 
 
Questions are contained in the TI-Nspire document. 
 
1. When I let the ball roll and collect data, I expect the shape of the position vs. time graph 

to be: 
 

Answer: quadratic curving up 
 

TI-Nspire™ Navigator™ System 
• Send the TI-Nspire document to class. 
• Observe progress through C Capture 
• Send out a Quick Poll to initiate discussion and clarify a concept. 
• Use Collect from Class and Review Workspace features to check student work. 
• Use Live Presenter to engage students and assess understanding of concepts. 
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TI-Nspire Navigator Opportunity: Collect from Class 
See Note 2 at the end of this lesson. 

 

Tech Tip: If planning to collect information from students through TI-Nspire 
Navigator, a good tip is to have students press /£ after finishing a set 

of questions. When Screen Capture is turned on with auto refresh, black 
circles will indicate which students have finished the questions.  

 
Move to page 1.8. 
 
Students might need to run more than one trial. To store data from a good run, just click the 
Store button  then click the Start button  again to perform another trial. To discard data 
from a poor run, just click Start and the system will overwrite the data. 

  
Have students look at all three graphs: position, velocity and acceleration. Discuss why the 
graphs are not perfect. Reasons can be related to how and when they let go of the ball and 
the time that the ball reached the end of the table. Bumpy rolling will also affect quality of 
data. Acceleration is typically the most variable, thus we use the v vs. t graph to get a better 
average value for acceleration. 
 
Move to page 1.9. 

 

Tech Tip: If a new DataQuest™ page does not appear, or the device does 
not seem to recognize the CBL 2, insert a new page and/or select Menu > 
Experiment > New Experiment.    

Move to page 1.6. 
 
2. I expect the shape of the velocity vs. time graph to be: 
 

Answer: linear with positive slope 
 
Move to page 1.7. 
 
3. I expect the graph of acceleration vs. time to be: 
 

Answer: linear with zero slope 
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Move to page 1.10. 
 
The three different graphs will have different ideal shapes: position should curve up, 
velocity should be linear with positive slope, and acceleration should be horizontal with 
some positive value. 
In practice, the acceleration will likely be very rough as the ball may not roll smoothly nor 
reflect the pulse uniformly. There might also be some poor data, especially as the ball 
starts rolling and as it gets to the end of the table. A discussion of these issues is valuable 
for understanding how data and mathematics relate to the real world. 

 
Move to page 1.11. 
 
Selecting the data range is a little tricky at first. Practice and demo 
for the students. 

 

 
 

Move to page 1.12. 
 
Struck data can be restored through the menu. It is not counted in 
any analysis calculations. 

 

 
 

Move to page 1.13. 
 
Several different trials can be analyzed. Scroll down the Graph 
Details box, and click on the results desired. 

 

 
Move to page 1.14. 
 
4. What are the units of the slope of a velocity vs. time graph? 
 

Answer: m/s2 
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Move to page 1.15. 
 
5. What does the slope of a velocity vs. time graph represent? 
 

Answer: rate change of velocity, which is acceleration 
 

Move to page 1.16. 
 
6. What was the acceleration of the ball rolling down the incline in your experiment? 
 

Sample Answers: Answers will vary depending on the slope of the table. Insist on the 
students including units! m/s2 

 
Move to page 1.17. 
 
7. When you put a line on your velocity vs. time graph, the equation of the line was in the 

form of: m1(x) = mx + b where m and b are numbers related to your data. What does 
the value for b represent (based on the match of the line to the data)? 

 
Answer: The value b, often called the y-intercept, represents the speed of the ball at 
time 0, or the initial speed of the ball when you started collecting data.  

 
Teacher Tip: The initial speed might show as a negative value because 
the ball might have started rolling after data collection started. Use this as 
an example of the dangers of extrapolating blindly. 
Teacher Tip: This is a good time to compare results around the class and 
discuss differences. 

 
Move to page 2.2. 
 
Remind the students that this represents a frictionless situation. Get 
the students involved in a discussion by asking questions like: What 
should happen to the block? Why? What causes the ball to roll 
down the slope? How are these two cases similar? What direction 
does gravity act? What direction do the block and the ball move? 

 

 

TI-Nspire Navigator Opportunity: Live Presenter 
See Note 3 at the end of this lesson. 
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Tech Tip: The diagram on Page 2.2 has a hidden point that makes the 
diagram dynamic. The issue of why a block slides (or a ball rolls) faster on 
a steeper slope can be illustrated showing the increase of g// as the slope 
increases. To do this, select Menu > Actions > Hide/Show. Move the 
cursor over the shadowed point labeled A, then press a and d. Drag 

point A to change the slope and watch the changes in vector g//. 

 
Move to page 2.3. 
 
8. What might the vector “g” in the diagram represent? 
 

Answer: It could represent the weight of the block, or more appropriately in this context, the 
acceleration due to gravity. 

  
Move to page 2.4. 
 
9. If we consider acceleration of the block being caused by gravity, what is the value of vector "g"? 
 

Answer: 9.8 m/s2 in the vertically downward direction. 
  

Move to page 2.5. 
 
10. Which vector component causes the block to slide down the incline? 
 

Answer: g// 
  

Move to page 2.6. 
 
11. Knowing your slope angle, what is the acceleration of a frictionless block down the incline? 
 

Sample Answer: Answers vary depending on the slope. g//= g Sinθ  Insist on including units. 
 
Move to page 2.7. 
 
12.  Compare the observed acceleration of the ball (Page 1.15) to the theoretical acceleration of a 

frictionless block (Page 2.6). The ball's acceleration was: 
 

Answer: less than a frictionless block 
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Tech Tip: If planning to delete a file from the student handhelds, make 
sure the students close the document before you initiate the final Collect 
from Class. Otherwise the document will still be open on the handheld and 
an unaware student might save it on the handheld so that the document, 
with the answers, would be available for the next user.  

 
 
Wrap Up 
This activity provides students with a real situation in which to explore the meaning of 
motion graphs, evaluate data, compare results with other groups, and relate the situation to 
theory. The concepts of motion—velocity, acceleration, sliding, and rotation—are observed 
and discussed. Connections to mathematics can be made. 
 
Assessment 
Informal, formative assessment can occur throughout this activity. Teacher-led question 
and answer at various points (TI-Nspire Navigator-enabled, if available) can serve as a 
check on student understanding and an opportunity for students to think and formulate 
conceptual answers. Questions in the TI-Nspire document can be reviewed (or collected 
with TI-Nspire Navigator, placed into student Portfolio, and de-briefed as a class in Slide 
Show). 
 

TI-Nspire Navigator Opportunity: Collect from Class 
See Note 4 at the end of this lesson. 

 
Move to page 2.8. 
 
13. How can you explain your answer to Q12 on the previous page? 

 
Answer: A rolling ball also undergoes angular acceleration and gains rotational kinetic 
energy. Some of the work done by gravity goes into making the ball rotate, thus it has 
less translational kinetic energy or linear speed. 
 

Here is an opportunity for students to ask or discuss a wide variety of questions about the 
mathematics of the motion graphs and equations and about concepts of motion. 

 

TI-Nspire Navigator Opportunity: Collect from Class 
See Note 5 at the end of this lesson. 
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TI-Nspire Navigator 
Note 1 
Question 1, Quick Polls (Open Response) and Live Presenter: If you have TI-Nspire 
Navigator, send out an Open Response Quick Poll and ask, “Which trigonometric function 
is used to find the slope angle of the table?” Also, you can make a student a Live Presenter 
in Screen Capture by selecting that student’s screen capture image and clicking on Make 
Presenter. Ask the rest of the students to coach the Presenter to answer your questions by 
clicking or moving the cursor so everyone can see what you are asking about. For 
example: “Click on the hypotenuse of the triangle we will use to determine the slope angle 
of the table.” 
 
Note 2 
Question 3, Collect from Class: This might be a good time to review student answers by 
using Collect from Class, Save to Portfolio, and Open in Class Analysis. Use the Slide 
Show to discuss any student misconceptions. You can review, re-teach, or proceed based 
on the results. Without TI-Nspire Navigator, it is still a good time to discuss the expected 
shapes of the graphs and the reasons why. 
 
Note 3 
Page 2.2, Live Presenter: This is another opportunity to engage the class and check 
understanding if you make a student a Live Presenter in Screen Capture. Ask the rest of 
the students to coach the Presenter to answer your questions by clicking or moving the 
cursor so everyone can see what you are asking about. For example: “Which vector is the 
cause of the block sliding down the slope?” 
 
Note 4 
Question 12, Collect from Class: This is another good time to review student answers 
from the TI-Nspire document by using the TI-Nspire Navigator Review Workspace features. 
Without TI-Nspire Navigator, it is still a good time to discuss the expected shapes of the 
graphs and the reasons why.  
 
Note 5 
Page 2.9, Collect from Class: You might want to do a final Collect from Class and delete 
the TI-Nspire document by checking the “Delete from handheld after collecting” box. This 
will ensure that the next users will have a fresh document when you send it out next time. 
However, you also might want to leave the document so that students can do further work 
on it at a later time. 
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This activity promotes the following Common Core State Standards Mathematical Practices: 
1.  Make sense of problems and persevere in solving them 
2.  Reason abstractly and quantitatively 
3.  Construct viable arguments and critique the reasoning of others 
4.  Model with mathematics 
5.  Use appropriate tools strategically 
 
And the following Constructivist 5-E’s Processes: 
• Engagement 
• Exploration 
• Explanation 
• Elaboration 
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Real-World Math with Vernier © Vernier Software & Technology 10 - 1 

That’s the Way the Ball Bounces:  
Height and Time for a Bouncing Ball 

Picture a bouncing ball. Between impacts with the floor, the ball rises and slows, then descends 
and speeds up. For any particular bounce, if the ball’s height is plotted as a function of time, the 
resulting graph has a parabolic shape. In other words, the relationship between height and time 
for a single bounce of a ball is quadratic. This relationship is expressed mathematically as 

y = ax2 + bx + c 

where y represents the ball’s height at any given time x. Another form of a quadratic equation is  

y = a(x – h)2 + k 

where h is the x-coordinate of the vertex, k is the y-coordinate of the vertex, and a is a parameter. 
This way of writing a quadratic is called the vertex form. 

In this activity, you will record the motion of a bouncing ball using a Motion Detector. You will 
then analyze the collected data and model the variations in the ball’s height as a function of time 
during one bounce using both the general and vertex forms of the quadratic equation. 

 

 
OBJECTIVES 

• Record height versus time data for a bouncing ball. 
• Model a single bounce using both the general and vertex forms of the parabola. 
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10 - 2 Real-World Math with Vernier  

MATERIALS 
TI-Nspire handheld or 
   computer and TI-Nspire software 
CBR 2 or Go! Motion or 
   Motion Detector and data-collection interface 
ball (racquetball or basketball size) 

 

 

PROCEDURE 
1. If your Motion Detector has a switch, set it to Normal. Connect the 

Motion Detector to the data-collection interface. Connect the interface 
to the TI-Nspire handheld or computer. (If you are using a CBR 2 or 
Go! Motion, you do not need a data-collection interface.) 

2. Position the Motion Detector about 1.5 m above the floor, so that the disc is pointing straight 
downward. 

3. Choose New Experiment from the  Experiment menu. For this experiment, the default 
data-collection parameters for a Motion Detector will be used (Rate: 20 samples per second; 
Duration: 5 seconds). The number of points collected should be 101. 

4. DataQuest needs to be set up so positions above the floor will be read as positive Position. 
That is, the Motion Detector will read distance above the floor. Choose Set Up Sensors ► 
Zero from the  Experiment menu. Then choose Set Up Sensors ► Reverse from the 

 Experiment menu. 

5. Click the Graph View tab ( ). Choose Show Graph ► Graph 1 from the  Graph menu. 
Only the Position vs. Time Graph will be displayed. 

6. Practice dropping the ball so that it bounces straight up and down beneath the Motion 
Detector. Minimize the ball’s sideways travel. Dropping the ball from about waist high works 
well. The ball must never get closer than 15 cm from the detector. Be sure to pull your hands 
away from the ball after you drop it so the Motion Detector does not detect your hands. 

7. Start data collection ( ).  

8. When data collection is complete, a graph of position versus time will be displayed. Examine 
the graph; it should contain a series of parabolic regions. Check with your teacher if you are 
not sure whether you need to repeat the data collection. To repeat data collection, repeat 
Step 7. 
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DATA TABLE 

Vertex 

x-coordinate y-coordinate 

  

 
 Values calculated 

from vertex form 
Values from 
regression 

a   

b   

c   
 
 
ANALYSIS 
1. Select the data corresponding to the ball’s position between two bounces.  

a. Select just one parabolic portion of the data. 
b. Choose Strike Data ► Outside Selected Region from the  Data menu. DataQuest will 

remove data outside the region you just marked. A new graph showing only the parabolic 
portion of the data will be displayed. Choose Autoscale Now from the  Graph menu. 

 
 2. Click any data point and use ► and ◄ to trace across the graph to determine the x- and y-

coordinates of the vertex of the parabola (in this case, the maximum point on the curve). 
Record them in the first data table. 

 Answer Analysis Question 1. 

 3. Now fit the vertex form of a quadratic model y = a(x – h)2 + k to your data. Since you have 
values for the parameters h and k of your model, you can try plotting the model using a guess 
for the a parameter. First, enter your model equation for graphing. 
a. Insert a Graphs page. 
b. Insert the Sensor Console in order to input the graph from DataQuest. Verify that your 

data appears and then close the Sensor Console.  
c. Choose Zoom – Data from the  Window/Zoom menu to view all of your data. 
d. Choose Function from the  Graph Type menu. 
e. Enter your model equation into the Entry Line replacing h and k with the values you 

determined earlier. Enter 1 as the initial value for the parameter a. 
 f1(x) = a*(x-h)^2+k 

f. Experiment with the movable parabola to find the best value for a, h and k by grasping the 
parabola to translate and dragging the ‘arms’ to change its curvature and direction. 
 

 When you have found the best value for the parameter a, use your optimized value for a and 
the values of h and k you determined earlier to complete the vertex form of the equation. 
Record the equation as your answer to Analysis Question 2. 
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4. It is also possible to express any quadratic function in the standard form of y = ax2 + bx + c, 
where the coefficient a is the same as the coefficient you just found for the vertex form, and b 
and c are other parameters related to the h and k you already know. To determine the 
coefficients b and c, expand the vertex form of your equation and collect like terms. Record 
the corresponding values of a, b, and c in the middle column of the second data table, 
rounded to the nearest tenth. 

 5. Another way to determine the parameters is to use DataQuest to perform a quadratic 
regression on your data to determine the best-fitting parabola to your data. 
a. Return to your DataQuest page. 
b. Choose Curve Fit ► Quadratic from the  Analyze menu. 
c. Record the a, b and c parameters, in the third column of the second data table.  
d. Select OK. Then, answer Analysis Questions 3–5. 

 
 
ANALYSIS QUESTIONS 
1. In this activity, the ball bounced straight up and down beneath the detector, yet the plot you 

see might seem to depict a ball that is moving sideways as it bounces up and down. Explain 
why the graph looks the way it does. 

2. Record the vertex form of the parabola from Analysis Step 3. 

3. Are the values of a, b, and c in the quadratic regression equation consistent with the values 
you determined in Analysis Step 4? 

4. Describe how the parameter a affects the graph of y = a(x – h)2 + k. Specifically, how does 
the magnitude of a and the sign of a change the graph? 

5. Suppose you had chosen the parabolic section for the bounce just to the right of the one you 
actually used in this activity. Describe how the parameters h and k would change, if at all, if 
this different parabolic section were to be fit with the equation y = a(x – h)2 + k. 

EXTENSION 
How does the value of a vary from one bounce to the next? Collect another run of data, and 
determine a new value of the parameter a using any method you like. Explain why the values of a 
are in close agreement for both bounces. What does a measure? 

CALCULUS EXTENSION 
Take the second derivative of the modeling equation. What is the physical significance of this 
value? 
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TEACHER INFORMATION 10 

Real-World Math with Vernier © Vernier Software & Technology 10 - 1 T 

That’s the Way the Ball Bounces:  
Height and Time for a Bouncing Ball 

1. The student pages with complete instructions for data collection using DataQuest (TI-Nspire 
Technology), EasyData (TI-83/84 Plus calculators), DataMate (other TI calculators), or 
Logger Pro software can be found on the CD that accompanies this book. See Appendix A for 
more information. 

2.  The four different Motion Detectors that can be used when collecting data are: Vernier 
Motion Detector, CBR, CBR 2, or Go! Motion.  

3. A basketball works well for this activity. Avoid using a soft or felt-covered ball such as a 
tennis ball as the surface prevents good detection by the Motion Detector. 

4. The Motion Detector cord must not get between the ball and the detector during data 
collection. 

5. The activity is best done by a group of three students: one to hold the detector, another to 
release the ball, and a third to operate the calculator.  

6. Hold the ball from the sides, and release it by quickly moving hands outward and out of the 
detection cone of the Motion Detector. 

 
SAMPLE RESULTS 

          Sample data with model of parabola             Sample data with quadratic fit 
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DATA TABLE 

Vertex 

x-coordinate y-coordinate 

0.725 0.765 

 

Parameters Values calculated 
from vertex form 

Values from 
regression 

a – 4.59 – 4.59 

b 6.7 6.68 

c – 1.68 – 1.66 

 

ANSWERS TO ANALYSIS QUESTIONS 
1. The graph we are using is vertical distance vs. time, not vertical distance vs. horizontal 

distance. That is, the horizontal axis is not horizontal distance, so the appearance of the graph 
has nothing to do with a side-ways moving ball. 

2. Vertex model equation: y = – 4.59 (x – 0.73)2 + 0.77. 

3. The parameters of the standard form quadratic as determined by calculator regression and by 
the vertex fit are similar. 

 4. The magnitude of a determines how sharply curved the parabola is, while the sign of a 
determines whether the parabola is open upward (positive a) or downward (negative a). 

 5. Since the vertex of the new parabola would be to the right of the one originally used, the time 
value h would be larger. The y-coordinate of the vertex would be smaller than before, as the 
ball doesn’t bounce as high each time. 
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Open the TI-Nspire document Lab_Report_Template.tnsp. 

After completing a lab, you can take your data, graphs, analysis, and 
text and create a lab document using the computer software. You can 
email or post your finished lab analysis or write-ups to the instructor 
for grading. You can add Calculators, Graphs, Data Table 
(spreadsheets), Data and Statistics, Notes, and even a Data Mate 
application to your document. 
You can also add images, videos, and hyperlinks to your document to 
help support your conclusions or create a new problem.  
Below are various actions that you may want to consider when 
creating or customizing lab reports. 
Note that sample biology, chemistry, and physics lab reports are also 
provided. 

 

 
Creating a New PublishView™ Document 

To create a lab report on the computer, you could either use the 
template provided or create a new PublishView document. Select the 
“PublishView” option from File > New PublishView Document.  

Insert a New Sheet 

As needed, add additional pages by selecting Insert > Sheet. 

 

 

Customize Sections 

You can change the name of different sections of the document by 
clicking inside the < > and changing <Name of problem>.  

Add a New Problem 

If you would like to separate parts of your lab report, you can insert a 
new “Problem” and name it as a new section.  
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Insert and Resize a Text Box 

To insert a text box, click Insert > PublishView Text Box. After the 
text box is inserted, you can resize the box to meet your needs. If you 
would like to use that same-size text box again, you can select, copy, 
and paste the text box and move it to a new location. 

 

 

Insert and Resize a TI-Nspire Application 

From the Document Toolbox, you can grab and drag a particular 
application into the PublishView document. You can also select the 
desired application from the Insert drop-down menu. 

 

Insert Pages from a .tns File 

You can easily drag and drop pages from a TI-Nspire document by 
choosing it from the TI-Nspire Documents section in the Document 
Toolbox. Once you select the file name, you will see all pages of the 
.tns file appear and can simply drag and drop the needed pages into 
your PublishView document. 

 

 

Insert Other PublishView Objects 

In addition to .tns pages, you can also insert images, videos, and 
hyperlinks by dragging the tool from the PublishView Objects box in 
the Document Toolbox to the PublishView document. Then, you will 
need to specify the file and/or location of the materials you wish to 
link to. 
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Move Objects in a PublishView document 

Once an item has been placed in a PublishView document, it can 
easily be moved and placed as needed. Just hover near the exterior 
of the object until you see the small cross-hair arrows appear. Then, 
click the border of the object and drag it to the desired location. 

 

Move Objects Forward or Backward 

Since objects can overlap in a PublishView document, you can select 
the priority given to a particular object. By right-clicking on an object, 
you can specify to Bring to Front or Send to Back. 

 

Formatting Document 

Once you become familiar with using the various objects in a 
PublishView document, you may want to explore further to format the 
documents to be more appealing. One such formatting option is to 
show the borders around objects or to remove them. This option can 
be found under File > PublishView Layout Options. Then, just 
explore from there! 
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About the Lesson 
• This lesson shows how students can use PublishView™ to create 

lab reports using the computer software. (Note that 
PublishView™ .tnsp documents cannot be created or viewed on 
the handheld). 

• Students can create documents that include formatted text, 
embedded TI-Nspire™ applications, images, hyperlinks, links 
to videos, and embedded videos in a format that is suitable 
for printing on a standard piece of paper, for publishing to a 
web site or blog, or for use as an interactive worksheet. 

• Students can create reports or projects containing data playback, 
curve fits, pictures, and video—all on the same sheet. 

• Students can print and turn in assignments on a standard piece of 
paper. 

 
Activity Materials 
• Lab_Report_Template.tnsp document 
• Biology_Lab_Report_Sample.tnsp document 
• Chemistry_Lab_Report_Sample.tnsp document 
• Physics_Lab_Report_Sample.tnsp document 
• TI-Nspire™ Computer Software Technology 
 
 

 
 
TI-Nspire™ Technology Skills:  
• Create a new PublishView 

document 
• Insert new Sheets, new 

Problems, Text Boxes, 
Video, or Images.  

 

Tech Tips:  

• To insert an active page from 
the .tns file, students should 
copy/paste (or drag/drop) the 
page. 

• To insert a screen image of a 
page (not active), students 
should use the Screen 
Capture  feature.  

 

Lesson Files: 

Student Activity 
• Lab_Report_Template_ 

Student.doc 
• Lab_Report_Template_ 

Student.pdf 
TI-Nspire documents  
• Biology_Lab_Report_ 

Sample.tnsp 
• Chemistry_Lab_Report_ 

Sample.tnsp 
• Physics_Lab_Report_ 

Sample.tnsp 
• Lab_Report_Template.tnsp 
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Discussion 

After students have completed a lab, they can take their data, graphs, analysis, and text and create a lab 
document. They can email or post their finished lab analysis or write ups to the instructor for grading. 
Students can add Calculators, Graphs, Data Table (spreadsheets), Data and Statistics, Notes, and even 
a Data Mate application to their document. 
Students can also add images, videos, and hyperlinks to their document to help support their conclusions 
or create a new problem. 
Below are various actions that students may want to consider when creating or customizing lab reports. 
Note that sample biology, chemistry, and physics lab reports are also provided to students. 
 
Creating a New PublishView Document 

To have students create a lab report on the computer, they could 
either use the template provided or create a new PublishView 
document. Ensure students select the “PublishView” option from 
File > New PublishView Document. 

 

Insert a New Sheet 

As needed, students can add additional pages by selecting Insert > 

Sheet. 

 

 

Customize Sections 

Students can change the name of different sections of the document 
by clicking inside the < > and changing <Name of problem>.  

Add a New Problem 

If students would like to separate parts of their lab report, they can 
insert a new “Problem” and name it as a new section. 
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Insert and Resize a Text Box 

To insert a text box, click Insert > PublishView Text Box. After the 
text box is inserted, students can resize the box to meet their needs. 
If students would like to use that same-size text box again, students 
can select, copy, and paste the text box and move it to a new 
location.   

 

 

Insert and Resize a TI-Nspire Application 

From the Document Toolbox, students can grab and drag a 
particular application into the PublishView document. Students can 
also select the desired application from the Insert drop-down menu.  

 

Insert Pages from a .tns File 

Students can easily drag and drop pages from a TI-Nspire 
document by choosing it from the TI-Nspire Documents section in 
the Document Toolbox. Once students select the file name, they will 
see all pages of the .tns file appear and can simply drag and drop 
the needed pages into their PublishView document. 

 

 

Insert Other PublishView Objects 

In addition to .tns pages, students can also insert images, videos, 
and hyperlinks by dragging the tool from the PublishView Objects 
box in the Document Toolbox to the PublishView document. Then, 
students will need to specify the file and/or location of the materials 
they wish to link to.   

169



 Creating a Lab Report  TEACHER NOTES 

SCIENCE NSPIRED 
 

©2011 Texas Instruments Incorporated 4 education.ti.com 

Move Objects in a PublishView document 

Once an item has been placed in a PublishView document, it can 
easily be moved and placed as needed. Just hover near the exterior 
of the object until you see the small cross-hair arrows appear. Then 
click the border of the object and drag it to the desired location.  

 

Move Objects Forward or Backward 

Since objects can overlap in a PublishView document, students can 
select the priority given to a particular object. By right-clicking on an 
object, they can specify to Bring to Front or Send to Back.  

 

Formatting Document 

Once students become familiar with using the various objects in a 
PublishView document, they may want to explore further to format 
the documents to be more appealing. One such formatting option is 
to show the borders around objects or to remove them. This option 
can be found under File > PublishView Layout Options. 
Encourage students to explore from there! 

 

 

Wrap Up 
Students can email or post to sites like Blackboard or Moodle where the teacher can open and grade 
the lab report.  
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Activity Overview 
In this activity you will become familiar with the most commonly used keys on the TI-Nspire™ CX family of 
handhelds. 
 
 

 
 
 
 

10  

9 

1 2 3 

4 

5 8 

6 7 
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Activity Overview 
In this activity, you will see how easy and efficient it is to collect and analyze data using TI-Nspire™ 
technology and the built-in Vernier® DataQuest™ application. 
 
 

Materials 
• Vernier® EasyLink™ adapter 
• Stainless Steel Temperature probe 

 
 

 
 

Step 1:  

Turn on the TI-Nspire™ CX handheld, and create a new 
document by selecting New Document. 

• If asked to save the current document, select “Yes” or 
“No.” 

A new document will appear. Though you have the opportunity 
to add one of the seven built-in TI-Nspire applications, do not 
select an application at this time.  

 

 

 

Step 2:  

Obtain a TI Stainless Steel Temperature probe and the Vernier 
EasyLink adapter. 

Plug the TI Stainless Steel Temperature probe into the EasyLink 
adapter, and then connect the Vernier EasyLink adapter to the mini-
USB port on top of the handheld. 

This should launch the Vernier DataQuest application on Page 1.1.  
 

 

 

 

Step 3:  

Discuss the following questions with your partner: 

• What is the temperature? What are the units? 

• How often does the temperature reading update? 

• What are the default settings for the mode, rate, and duration? 
• What happens as e is pressed? 

• What do you think each of the following icons represent?             
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Step 4:  

Let the temperature return to room temperature. Note your measure of the temperature of 
the room and compare it with others around you.  

• Are the values the same? 

• If not, how could one account for the differences? 

 

Step 5:  

Now we want to heat the temperature probe. Discuss with your 
partner how you might go about this, and share your plan with 
others in the room. 
 
Predict what a plot of temperature vs. time would look like if you 
implemented your plan.  

 

 

 

Step 6: 

The best way to perform most temperature change experiments is to start the temperature 
change event and then start the data collection. 

Start heating the probe. To start collecting the data, press e until the Play button   in 
the lower left of the screen is highlighted. Then press ·. Alternately, you can hover the 
cursor over the Play button and use the click button (a) on the Touchpad.  

 
Note:    The · and a buttons perform slightly different commands. The click (a) is 

like a left-click on a computer mouse and will activate the part of the screen that the 
cursor or pointer (|) is over. 

 

Step 7:  

During the data collection, a scaled graph will appear and the Play button will change to a 
Stop button. After a brief period of time, end the experiment by clicking the Stop button. 

When the experiment ends, the File Cabinet appears . 
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Step 8:  

Examine your results and compare with your prediction. Discuss the following questions: 

• Did you need the full time for the experiment, or did you end it early? 

• We are interested in the rate at which the temperature increased. How would you 
describe this rate? At the start? Toward the end?  

• What material did you use to warm the probe? Do you think that the material used 
to heat the probe matters? Why? 

• Check with others in the room, and see their results. How do they compare with 
your results? What material did they use to warm the probe? Would that account 
for the differences? 

 

Step 9: 

To look at the table of data from the experiment, press e until the Table option  is 
highlighted and then press ·. Alternately, use the Touchpad to position the pointer over 
the Table icon and press a.   
 
Explore your rate of warming by looking at the change in temperature over equal 
increments of time.  

• How could you quantify this change in rate of warming? 

• How does this compare with your earlier analysis? 

 

Step 10:  

To save the results from the first experiment, place this “run” in the File Cabinet . Press 
e until the File Cabinet is highlighted and press ·. 

• What changes do you notice on the screen? 

 

Step 11:  

Now design an experiment that will cool the temperature probe.  

Consider changing some of the options by right-clicking 
(/b) an area of interest (Mode, or the Gauge reading). 
For example, the default settings of three minutes and the units 
can be changed. 
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Note that these options are also under the b. Based on what 
you learned in the heating experiment, adjust the settings as 
needed for your cooling experiment. 

 

Step 12:  

As you prepare for the cooling experiment, consider the 
following questions: 

• What will you use to cool the probe?  

• How long will it take to cool?  

• What units will you use? 

• What will the plot of temperature vs. time look like this time? 

 

 

 

Step 13:  

Collect the data using your design for cooling. Once the cooling begins, start the data 

collection as soon as possible. Highlight the play button , and press · to start. 
 
 
Step 14:   

Explore your rate of cooling as before, and look at the table of data. Discuss the following 
questions: 

• Were the rates of cooling or heating the same in both experiments? Explain. 

• To compare the heating and cooling experiments, what variables should you control? 

 

Step 15:   

We might use this data again, so the experiment should be 
saved. To save the experiment, press /S, name the 
document, and select a folder to place it in. Create a new folder if 
you want. 
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Activity Overview 
In this activity, you will learn how to check the operating system (OS) on a handheld and update it using 
the Content Workspace of the TI-NspireTM Teacher Software. 
 
 
 

Materials 
• TI-Nspire™ Teacher Software and USB connection cable 

 
 
 
 

Viewing handheld status 
 
The Handheld Status screen displays the battery status, (OS) version, 
available space, the network (if any), and your student login name and 
whether you are logged in 
 
To view the Handheld Status, press c and select Settings > 
Status. The Handheld Status dialog box opens. 

Viewing handheld details on the About screen 
 
The About screen displays the handheld type and product ID. 
To view the About screen from the Handheld Status screen, click 
About. To return to the home screen, press ·. 

 

 

Updating the handheld OS 
 
You can update the OS on your TI-Nspire™ handheld using your computer and TI-Nspire™ Teacher 
Software or by transferring the OS from one handheld to another. OS upgrade operations do not delete 
user documents. If there is not enough room on the receiving handheld for the upgrade, the sending 
handheld is notified. The only time documents can be affected by an OS installation is if the receiving 
handheld has a corrupted OS. In this situation, documents may be affected by OS restoration. It is a good 
practice to back up your important documents and folders before installing an updated operating system. 

Important OS download information 
 
The OS for the TI-NspireTM CX handheld has the file extension .tco; the OS for the TI-NspireTM CX CAS 
has the file extension .tcc; the OS for the TI-NspireTM with Touchpad or Clickpad has the file extension 
.tno; and the OS for the TI-NspireTM CAS with Touchpad or Clickpad has the file extension .tnc.  Always 
install new batteries before beginning an OS download. When in OS download mode, the APD™ 
(Automatic Power Down) feature does not function. If you leave your handheld in download mode for an 
extended time before you begin the downloading process, your batteries may become depleted. You will 
then need to install new batteries before downloading the OS. 
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Finding operating system upgrades 
 
Your TI-Nspire™ Teacher Software has convenient links to a number of useful Texas Instruments web 
sites, including those with handheld OS updates. You will need an Internet connection and the 
appropriate USB cable to download and install the updates. 

Using TI-Nspire Teacher Software to update the handheld OS 
 
Open the TI-Nspire Teacher Software and connect a TI-Nspire handheld to the computer using the USB 
connection cable. Go to the Document Workspace, select the Content Explorer tab, and click Connected 
Handhelds. Multiple handhelds can be connected to the computer using multiple USB ports, USB hubs, 
or the TI-NspireTM Docking Station. If multiple handhelds are connected to the computer, then multiple 
handhelds appear in the list of Connected Handhelds. 
 
The connected handheld appears in the Content Window, along with battery, storage, and OS 
information. More detailed information appears in the Handheld Information window. 
 

 
 
To see if a new OS is available, right-click the handheld and select Check for Handheld OS Update. To 
update the OS, right-click the handheld and select Install Handheld OS. A window appears that asks 
you to select the handheld OS file. Select the OS file and click Install OS. A window appears informing 
you that any unsaved data will be lost, and it asks if you want to continue. Click Yes. 
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Activity Overview 
The Press-to-Test feature enables you to quickly prepare student handhelds for exams by temporarily 
disabling folders, documents, and select features and commands.  
 
 

Materials 

• TI-Nspire™ handheld-to-handheld or handheld-to-computer USB connection cable  
 

 

Step 1: 

To enable Press-to-Test on the TI-Nspire™ with Touchpad and TI-
Nspire CX™, first ensure that the handheld is turned off. Press 
and hold d and c until the Press-to-Test screen appears. 

Note:   To enable Press-to-Test on TI-Nspire™ with Clickpad, 
press and hold d, c, and w. 

 

 

 

Step 2: 

By default, Press-to-Test disables 3D graphing and pre-existing 
Scratchpad data, documents, and folders. The angle settings can 
be changed by pressing ¢, selecting the appropriate setting, and 
pressing ¢ or ·. 

By default, all of the commands and features listed are disabled. 
To enable a feature or command, uncheck its box. Keep all boxes 
checked. Enter Press-to-Test by clicking Enter Press-to-Test. 

 

 

 

Step 3: 

Once the handheld is in Press-to-Test mode, the handheld 
reboots. A dialog box confirms that the handheld is in Press-to-
Test mode and the restrictions are listed. Click OK. 

 

Step 4: 

When in Press-to-Test mode, the LED at the top of the handheld 
begins blinking. Green indicates that all restrictions are selected 
(default), while yellow indicates that one or more restrictions are 
unselected. During the initial reboot, the LED alternates between 
red and, depending on the restrictions, either green or yellow.  
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Step 5: 

Create a new document, add a Geometry page, and press b. 
Since geometry functions are limited, observe that the 
Measurement, Construction, and Transformation menus are 
not accessible. 

Note: The lock icon at the top of the screen indicates that the 
handheld is in Press-to-Test mode.  

Step 6: 

Add a Calculator application by selecting ~ > Insert > 
Calculator. Type cot(π/2) and press ·. Since trigonometric 
functions are limited, an error message appears. The dialog box 
tells students how to access additional information about the 
restrictions. Click on OK. 

 

Step 7: 

Select c > My Documents. While in Press-to-Test mode, a 
Press-to-Test folder appears in My Documents. All other folders 
and documents present on the handheld before Press-to-Test 
mode was entered are inaccessible. 

Step 8: 

To exit Press-to-Test mode, connect two handhelds using the 
handheld-to-handheld USB connection cable. Then select ~ 
> Press-to-Test > Exit Press-to-Test. The Exit Press-to-Test 
option appears regardless of whether the other handheld is in 
Press-to-Test mode. 

Press-to-Test can also be exited with the TI-Nspire™ Navigator™ 
Teacher Software. Once a class has been started, students can 
select ~ > Press-to-Test > Exit Press-to-Test. 

 

 

Step 9: 

Press-to-Test can also be exited with TI-Nspire Teacher 
Software or TI-Nspire Navigator Teacher Software by creating a 
document named Exit Test Mode.tns and transferring it to 
connected handhelds. 

Note:    The name of the TI-Nspire document must be spelled 
exactly as it is above. 

 

Go to the Tools menu and select Transfer Tool. Click Add to Transfer List and select 
Exit Test Mode.tns. In the Edit Destination Folder, select the Press-to-Test folder and click 
Change. Then, click Start Transfer. 
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Activity Overview 
In this activity, you will learn how to transfer a document from one TI-Nspire™ CX handheld to another. 
 

 
Materials 

• Two TI-Nspire CX handhelds 
• Unit-to-unit connection cable (Mini A to Mini B USB) 

 
 
 
Transferring a document or a folder 
 
Documents can be transferred between two TI-Nspire 
CX handhelds by connecting them with the unit-to-unit 
mini USB cable. The USB A port is located at the top of 
the handheld on the right side. 

 
Step 1: 

Firmly insert the ends of the mini USB unit-to-unit cable into the 
USB A ports of the handhelds. The handhelds will automatically 
turn on when the cable is plugged in. 

 
Step 2: 

Open My Documents on the sending handheld. 

 
Step 3: 

Press the £ and ¤ keys to highlight the document or folder to 
send. 

 

 

 

Step 4: 

Press b and select Send. No action is required by the user of 
the receiving TI-Nspire CX handheld. Once the transfer begins, a 
progress bar displays the status of the transfer. When the 
transfer is complete, a message displays on the receiving 
handheld. If the document was renamed on the receiving 
handheld, the new document name appears. 
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Note:   When sending a folder from one handheld to another, the file structure in the 
sending folder is retained. If the folder does not exist on the receiving handheld, it 
will be created. If the folder does exist, files will be copied into it, with appended 
names added to any duplicate files. 

 
Note:   To cancel a transmission in progress, select Cancel in the dialog box of the sending 

handheld. To cancel a transfer from the receiving handheld, press d. The 
receiving handheld, however, cannot cancel a transfer of folders. If an error 
message appears, press d or · to clear it. 

 

Guidelines for transferring documents or folders 
 
The guidelines for sending an individual document also apply to documents within folders 
that are sent. 
 
• If you send a document with the same name as an existing document on the receiving 

TI-Nspire CX handheld, the system renames the sent document by appending a 
number to the name. For example, if you send a document named Mydata to another 
TI-Nspire handheld that already contains a document named Mydata, the document 
you send will be renamed Mydata(2). Both the sending and receiving units display a 
message that shows the new name. 

 
• There is a 255-character maximum length for a document name, including the entire 

path. If a transmitted document has the same name as an existing document on the 
receiving handheld and the document names contain 255 characters, then the name of 
the transmitted document will be truncated to allow the software to follow the renaming 
scheme described in the previous bullet. 

 
• All variables associated with the document being transmitted are transferred with the 

document. 

 
• Transmissions will time out after 30 seconds. 
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Activity Overview 
In this activity, you will use the Documents and Content Workspaces of the TI-Nspire™ family of Teacher 
Software to transfer TI-Nspire™ documents between the computer and the handheld.  
 
 
 

Materials 
• TI-Nspire™ Teacher Software  

• TI-Nspire™ handheld and USB connection cable 
 
 
 
 

Transferring Documents in the Documents Workspace 

Step 1: 

Open the Teacher Software. Go to the Documents Workspace 
by clicking the Documents tab. 

 

Step 2: 

Connect a TI-Nspire™ handheld to the computer using the USB 
connection cable. Multiple handhelds can be connected using 
multiple USB ports, USB hubs, or the TI-Nspire™ Docking 
Station. If multiple handhelds are connected, then multiple 
handhelds appear in the Connected Handhelds panel. 

 

Step 3: 

Documents can be transferred between the computer and 
connected handhelds using the Content Explorer in the 
Documents Toolbox. Open the Content Explorer by clicking the 

 Content Explorer tab. 

 

 

Step 4: 

To transfer a TI-Nspire document from the computer to the handheld, locate the document in the 
Computer panel. Click, drag, and drop it into the handheld in the Connected Handhelds panel. 

 

Step 5: 

To transfer a TI-Nspire™ document from the connected handheld to the computer, locate the document 
in the Connected Handhelds panel. Click, drag, and drop it into the desired folder in the Computer panel.   
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Transferring Documents in the Content Workspace 

Step 6: 

Go to the Content Workspace by clicking the Content tab. In the 
Resources panel, select Connected Handhelds. 

 

Step 7: 

The connected handheld appears in the Content window, along 
with battery, storage, and OS information. To view the documents 
on a connected handheld, right-click it and select Open.  

 

 

Step 8: 

Locate a TI-Nspire™ document on your computer by browsing Computer Content in the Resources 
panel. Send the document by dragging and dropping it to the connected handheld. The document can 
also be sent by right-clicking it and selecting  Send to Connected Handhelds.  
 

 
 

Step 9: 

The Transfer Tool window appears with the current 
document. Documents can be added to or removed 
from the transfer list, and the destination folder on the 
handheld(s) can be edited or changed. To send the 
document to the handheld(s), click Start Transfer. 
Once the Status tab indicates that the transfer is 
complete, click Stop Transfer. 
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Activity Overview 
In this activity, you will learn how to use the TI-Nspire™ family of Teacher Software to insert images into 
the Graphs and Geometry applications. You will also learn how to move, resize, compress, and stretch an 
image, as well as make it appear more transparent.  
 
 

Materials 
• TI-Nspire™ Teacher Software 

 
 
 

Step 1: 

Open the Teacher Software. If the Welcome Screen appears when the software is opened, 
click  to create a new document with a Graphs application as its first page. Otherwise, 
insert a Graphs application by selecting  Insert >  Graphs. 

Note:    Images can be inserted into Graphs, Geometry, Data & Statistics, Notes, and 
Question applications. 

Step 2: 

Insert an image into the Graphs application by selecting  
Insert >  Image. A selection of images is preloaded in the 
My Documents >TI-Nspire > Images folder. Select Ferris 
Wheel.jpg and click Open. 

Note:    Although the Teacher Software comes with a selection 
of preloaded images, all jpg, jpeg, bmp, and png images 
are supported. The optimal format is .jpeg 560 × 240. 
Larger images may take the document longer to load on 
the handheld. Images appear in grayscale for TI-
Nspire™ handhelds with Touchpads and Clickpads. 

 

 

Step 3: 

Images can be moved, resized, and vertically or horizontally 
stretched or compressed. To select an image in the Graphs, 
Geometry, or Question application, right-click on the image and 
choose Select > Image. To select an image in the Notes 
application, click the image. To move the image, grab and move 
the image. To resize the image, grab and move a corner. To 
vertically stretch or compress the image, grab and move the top 
or bottom edge. To horizontally stretch or compress the image, 
grab and move the left or right edge. 
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Note:    To right-click an object on a handheld, press /b. To grab an object, press 
/x. To let go of an object, press d. 

 

Step 4:  

To make an image appear more transparent, insert the image 
in a Geometry application, and then change the page to a 
Graphs application.  

Select  Insert >  Geometry. Then insert an image by 
selecting  Insert >  Image. Again, choose Ferris 
Wheel.jpg. To change the Geometry application to a Graphs 
application, select View > Graphing. 
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Activity Overview 
The following keypad shortcuts can be used to perform common functions on the TI-Nspire™ CX family of 
handhelds. Many shortcuts can also be performed in the TI-Nspire™ family of Teacher Software, as well 
as by selecting options from various menus and submenus. 
 

 
Getting Help 
Open Hints / µ 
  

Editing Text 

Cut / X 
Copy / C 

Paste / V 

Undo / Z or / d 

Redo / Y or g d 

Toggle approximate and exact results / · 

Change key to include appropriate accent ; 
  

Inserting Characters and Symbols in a Document 

Display character/symbol palette / k 

Underscore / _ 

Display math template palette t 

Backslash g p 

Manual data capture point / ^ 

Clear / . 

Caps lock / g 

Store / h 

Square brackets / ( 

Curly brackets / ) 

Display Trig symbol palette µ 

Equals symbol = 

Display pi symbols palette (π, /, θ, and so on) ¹ 

Display equality/inequality palette (>, <, ≠, ≥, ≤, |) / = 

Display marks and letter symbols palette (? ! $ ‘ “ : ; _ \) º 

Square root / q 

log / s 

ln / u 

ans / v 
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Managing Documents 

Open document menu ~ 

Open document / O 

Close document / W 

Create new document / N 

Insert new page / I 

Select application / K 

Save current document / S or / » 
  

Navigation 

Top of page / 7 

End of page / 1 

Page up / 9 

Page down / 3 

Up a level in the hierarchy / £ 

Down a level in the hierarchy / ¤ 

Context menu for selection b 

Extends selection in direction of arrow g any arrow 

  

Navigating in Documents 

Displays previous page / ¡ 

Displays next page / ¢ 

Displays Page Sorter / £ 

Exits Page Sorter / ¤ 

Switch between applications on a split page / e 

Moves focus backward within a page g e 

  

Wizards and Templates 

Add a column to a matrix after the current column g @ 

Add a row to a matrix after the current row @ 

Integration template g + 

Derivative template g - 

Math template palette t or / ; 

Fraction template / p 
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Modifying the Display 

Increase contrast / + 

Decrease contrast / - 

Power off / c 

  

Using Application-Specific Shortcuts 

Select all in Notes or Program Editor / A 

Check syntax and store (in Program Editor) / B 

Insert Data Collection console / D 

Find (in Program Editor) / F 

Hide/Show Entry Line (in Graphs or Geometry) 
Go To (in Lists & Spreadsheet, Program Editor) 

/ G 

Find and Replace (in Program Editor) / H 

Insert Math Box (in Notes) / M 

Open the Scratchpad » 

Recalculate (in Lists & Spreadsheet) / R 

Add Function Table (in Lists & Spreadsheet, Graphs, and Geometry) / T 

Group/ungroup / 4 / / 6 
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Activity Overview 
In this activity, you will explore resources available at education.ti.com. You will browse for activities at 
Math Nspired, Science Nspired, and TI-Math. You will search for activities using the Standards Search 
and Textbook Search, and you will explore additional information regarding professional development. 
 
 

Materials 
• Computer with Internet connection 

 
 
 

Step 1: 

Go to education.ti.com > Downloads & Activities. Select either Math Nspired or Science Nspired. 
These pages can also be accessed directly at mathnspired.com and sciencenspired.com. Select a 
subject on the left and view the available units.  

 

Step 2: 

Select a unit from the list. When a unit is selected, a table appears with an image from each activity. The 
table contains links to download, recommend, and save each activity. It also identifies each activity type: 
 

Icon Type Description 

 
Bell Ringer 

Bell ringers are short lessons designed to help transition 
quickly into class after the bell rings. 

 

Action Consequence 
 

Simulation 

Interactive, engaging lessons allow students to perform 
actions on a mathematical object or scientific simulation, 
observe consequences, and make conjectures. 

Each lesson contains a pre-made TI-Nspire™ document, a 
Student Activity, and Teacher Notes. 

 
Create Your Own 

In addition to the Student Activity and Teacher Notes, the 
lesson also includes step-by-step instructions on how to 
create the TI-Nspire document. 

 

Data Collection with 
Probes 

Data Collection Labs give students the opportunity to collect 
and analyze real-world data with more than 50 data 
collection sensors from Vernier Software and Technology™. 

 

TI-Nspire™ Navigator™ 
Compatible 

The Teacher Notes identify opportunities to use the TI-
Nspire Navigator System, including opportunities for Quick 
Polls, Class Captures, and Live Presenter. 
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Step 3: 

Select an activity from the list. The activity page shows math 
objectives, relevant vocabulary, and additional information about the 
lesson. A video offers a preview of the lesson, and related lessons 
are recommended below. 

Icons above the Downloads section allow you to recommend, save, 
email, and print an activity. Links to Facebook and Twitter are also 
available. The Downloads section contains links to activity files. 
Links for Standards Alignment, Textbook Alignment, and relevant 
Tech Tip Videos are also available. 

 

Step 4: 

Explore the Standards and Textbook Search channels on the left. Select a set of standards or a textbook 
from the drop-down box, select a grade, and click Search. 

 

Step 6: 

Go to Downloads & Activities > TI Math. This page can also be accessed directly at www.timath.com.  

Featured TI-Nspire™ and TI-84 Plus activities for various subjects appear in the center of the page. Links 
to activity archives for each subject appear on the left. Click one of the featured activities. The activity 
page contains an overview, a video preview, activity files, and alignments for standards and textbooks. 

Step 7: 

Go to Professional Development > Online Learning. 

The Tutorials page contains link to free Atomic Learning video 
tutorials. There are video tutorials for the TI-Nspire™ handheld, the 
TI-Nspire™ software, and the TI-Nspire™ Navigator™ System. 

The Webinars page contains links to upcoming, free PD webinars. 
The Archive page contains recordings of past webinars. 
Associated webinar documents are available for download. 

 

 

Step 8: 

Explore each of the following pages by clicking the appropriate tab: Products, Downloads & Activities, In 
Your Subject, Professional Development, Funding & Research, and Student Zone. 
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